﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Bistriteanul.ro - Află Primul - </title>

<META NAME="description" content="Bistriteanul.ro - Stiri pe Internet; ultimele stiri; romani in lume, comunitati romanesti, Bistrita online, Romania Online, Actualitate, Informatii, Bistrita, Șanse mari ca DN17 să nu fie marcat nici anul acesta">
<META NAME="keywords" content="Ziare, Online, stiri, reviste, actualitati ,revista presei, Bistrita, Bistrita-Nasaud, Romania, diaspora, romani din SUA, Canada, Italia, Spania, Anglia, judete, tari, poze, anunturi, diverse, barfe, noutati, ultima ora, publicitate , forum, comunitati, romanesti, Accidentele,s-au,ținut,lanț,iarna,trecută,pe,DN17,,iar,una,dintre,cele,mai,des,întâlnite,cauze,a,fost,lipsa,marcajelor,rutiere.,Din,păcate,,toate,indiciile,arată,că,lucrurile,nu,se,vor,schimba,nici,anul,acesta. ">
<META NAME="language" CONTENT="ro">
<META NAME="ROBOTS" CONTENT="INDEX, FOLLOW">
<META NAME="rating" CONTENT="GENERAL">
<META NAME="distribution" CONTENT="GLOBAL">
<META NAME="classification" CONTENT="Online NewsPaper, Ziar Online, News, Stiri, comentarii, informatii">
<META NAME="copyright" content="Bistriteanul.ro - Sc Agentia 215 Srl">
<META NAME="owner" content="Sc Agentia 215 Srl">
<!-- <META NAME="author" content="Lazaroi Marius, lazaroi.marius#gmail.com"> -->
<META NAME="verify-v1" content="8SptG7x8fKUJ0A8X49AYPPpiH+g2BXcO7Mp03dAkHZM=">
<META NAME="alexaVerifyID" content="HP3dWmb0kbssnLWj0QDIzJePjy4" />
<META NAME="revisit-after" content="1 Days">		
<META NAME="y_key" content="dd778725e9d34cf1" >
<META NAME="y_key" content="e473f831bc35e018" >
   
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
<link rel="icon" href="favicon.ico" type="image/x-icon">

<link rel="alternate" type="application/rss+xml" title="Bistriteanul.ro" href="http://feeds.feedburner.com/bistriteanul/DmTz"/>
<link rel="stylesheet" type="text/css" href="site-css/main.css" />
<script type="text/javascript" src="site-js/scripts.js"></script>

<!-- Generated by OpenX 2.6.3 	
<script type='text/javascript' src='http://pub.bistriteanu.ro/ads/www/delivery/spcjs.php?id=1&amp;block=1'></script> 	
-->
<script type='text/javascript' src='http://pub.bistriteanu.ro/xds/www/delivery/spcjs.php?id=1&amp;block=1&amp;target=_blank'></script>

<!-- Scripts for RokBox - Image   
<script type="text/javascript" src="include/rokbox/mootools-release-1.11.js"></script>
<script type="text/javascript" src="include/rokbox/rokbox.js"></script>
<link href="include/rokbox/themes/mynxx/rokbox-style.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="include/rokbox/themes/mynxx/rokbox-config.js"></script>
--> 
<!-- Scripts for LightBox2 - Image  -->
	
	
	<link rel="stylesheet" href="include/lightbox2/css/lightbox.css">

	<script src="include/lightbox2/js/jquery-1.11.0.min.js"></script>
	<script src="include/lightbox2/js/lightbox.js"></script>
<!--
<script type="text/javascript" src="include/lightbox2/js/prototype.js"></script>
<script type="text/javascript" src="include/lightbox2/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" src="include/lightbox2/js/lightbox.js"></script>
<link rel="stylesheet" href="include/lightbox2/css/lightbox.css" type="text/css" media="screen" />
-->
<!-- WIN Media Banner-->

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: winmedia_ro.bistriteanul.All_site */
ado.master({id: 'bxLw7OlI1vETigxyXDp7Paib7784tc9Iy.Wai9hwM_..l7', server: 'ro.adocean.pl' });
</script>
<!--  end master  --><meta name="syndication-source" content="http://www.bistriteanul.ro/%C8%98anse_mari_ca_DN17_s%C4%83_nu_fie_marcat_nici_anul_acesta-1504091337220.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+bistriteanul%2FDmTz+%28Bistriteanul.ro%29">
<meta name="original-source" content="http://www.bistriteanul.ro/%C8%98anse_mari_ca_DN17_s%C4%83_nu_fie_marcat_nici_anul_acesta-1504091337220.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+bistriteanul%2FDmTz+%28Bistriteanul.ro%29">
<!-- FaceBook meta  -->
<meta property="og:url" content="http://www.bistriteanul.ro/%C8%98anse_mari_ca_DN17_s%C4%83_nu_fie_marcat_nici_anul_acesta-1504091337220.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+bistriteanul%2FDmTz+%28Bistriteanul.ro%29" />
<meta property="og:title" content="Șanse mari ca DN17 să nu fie marcat nici anul acesta - Bistrita-Nasaud - Bistriteanul.ro" />
<meta property="og:description" content="Accidentele s-au ținut lanț iarna trecută pe DN17, iar una dintre cele mai des întâlnite cauze a fost lipsa marcajelor rutiere. Din păcate, toate indiciile arată că lucrurile nu se vor schimba nici anul acesta." />
<meta property="og:image" content="http://media.bistriteanu.ro/foto_articol/tihuta-faramarcaje.jpg"/>
<meta property="fb:app_id" content="1773857856176719" /> 
<meta property="og:type" content="article" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:site_name" content="Bistriteanul.ro"/>



</head>
<body>

<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1773857856176719',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/ro_RO/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<div id="site-bg" align="center">
	<table width="1100" border="0" align="center" cellpadding="0" cellspacing="0" class="ziar">
			
		 
		<tr>
			<td align="center" valign="top">
			<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://pub.bistriteanu.ro/xds/www/delivery/ajs.php':'http://pub.bistriteanu.ro/xds/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=41&amp;target=_blank&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://pub.bistriteanu.ro/xds/www/delivery/ck.php?n=a6f2e97c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://pub.bistriteanu.ro/xds/www/delivery/avw.php?zoneid=41&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6f2e97c' border='0' alt='' /></a></noscript>

			</td>
		</tr>
		<tr>
			<td align="left" valign="top">
								<table width="100%" border="0" align="left" cellpadding="0" cellspacing="0">
					<tr class="banner-logo">
						<td align="left" width="450" >
							<a href="/" ><img src="site-img/bistriteanul-simplu.jpg" border="0" alt="www.bistriteanul.ro" width="450" height="82" /> </a>
						</td>
						<td valign="middle" width="470">
							
							<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://pub.bistriteanu.ro/xds/www/delivery/ajs.php':'http://pub.bistriteanu.ro/xds/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=37&amp;target=_blank&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://pub.bistriteanu.ro/xds/www/delivery/ck.php?n=ad20c0db&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://pub.bistriteanu.ro/xds/www/delivery/avw.php?zoneid=37&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad20c0db' border='0' alt='' /></a></noscript>
						</td>
						<td valign="middle" width="6">
						 
						</td> 

						<td valign="top" align="right" width="174">
							<div class="data-top">
								<br>Joi 31-August-2017<br>
								<a href="/" class="alink">Home</a><br>
								<a href="Redactia_Bistriteanul.html" class="alink">Redactia</a>
							</div>
						</td>
					</tr>
				</table>			</td>
		</tr>
		<tr>
			<td>﻿<marquee class="text-scroll" scrolldelay="70" scrollamount="3">
<span style="color: #FFF; font-weight: bold;">Eşti martor la un eveniment care poate deveni o ştire? Sună-ne sau trimite un mesaj pe Whatsapp la 0728237215!</span> | <span style="color: #FFF; font-weight: bold;">Ai filmat sau fotografiat o situaţie inedită care poate deveni o ştire? Trimite un e-mail pe adresa: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="483a2d2c292b3c2129082a213b3c3a213c2d29263d24663a27">[email&#160;protected]</a></span> | 
</marquee>
</td>
		</tr>
		<tr>
			<td></td>
		</tr>
		<tr>
			<td>
				<script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://pub.bistriteanu.ro/xds/www/delivery/ajs.php':'http://pub.bistriteanu.ro/xds/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=38&amp;target=_blank&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://pub.bistriteanu.ro/xds/www/delivery/ck.php?n=a0960cb9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://pub.bistriteanu.ro/xds/www/delivery/avw.php?zoneid=38&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0960cb9' border='0' alt='' /></a></noscript>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://pub.bistriteanu.ro/xds/www/delivery/ajs.php':'http://pub.bistriteanu.ro/xds/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=39&amp;target=_blank&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://pub.bistriteanu.ro/xds/www/delivery/ck.php?n=a0960cb9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://pub.bistriteanu.ro/xds/www/delivery/avw.php?zoneid=39&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0960cb9' border='0' alt='' /></a></noscript>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://pub.bistriteanu.ro/xds/www/delivery/ajs.php':'http://pub.bistriteanu.ro/xds/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=40&amp;target=_blank&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://pub.bistriteanu.ro/xds/www/delivery/ck.php?n=a0960cb9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://pub.bistriteanu.ro/xds/www/delivery/avw.php?zoneid=40&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0960cb9' border='0' alt='' /></a></noscript>			</td>
		</tr>
		
		<tr>
			<td><link rel="stylesheet" href="meniu/menu.css" type="text/css" media="screen" />
<!--[if IE 6]>
<style>
body {behavior: url("meniu/csshover3.htc");}
#menu li .drop {background:url("meniu/img/drop.gif") no-repeat right 8px; 
</style>
<![endif]-->

<ul id="menu">

 <li><a href="#" class="drop">STIRI</a>
		        <div class="dropdown_1column">
            <ul class="simple">
		<li><a href="Sectiune_ultima-ora-001001-1.html">ULTIMA ORA</a></li>
				<li><a href="Sectiune_eveniment-001002-1.html">Eveniment</a></li>
				<li><a href="Sectiune_social-001005-1.html">Social</a></li>
				<li><a href="Sectiune_economic-001003-1.html">Economic</a></li>
				<li><a href="Sectiune_alegeri-2016-001033-1.html">Alegeri 2016</a></li>
				<li><a href="Sectiune_politic-001004-1.html">Politic</a></li>
				<li><a href="Sectiune_urban-001009-1.html">Urban</a></li>
				<li><a href="Sectiune_112-001721-1.html">112</a></li>
				<li><a href="Sectiune_lyla-006010-1.html">Lyla</a></li>
				<li><a href="Sectiune_misterele-bistritei-000091-1.html">Misterele Bistriței</a></li>
				<li><a href="Sectiune_sanatate-001075-1.html">Sănătate</a></li>
				<li><a href="Sectiune_divertisment-001008-1.html">Divertisment</a></li>
				<li><a href="Sectiune_sport-001014-1.html">Sport</a></li>
				<li><a href="Sectiune_carliont-010-1.html">Cârlionț</a></li>
				<li><a href="Sectiune_turism-001010-1.html">Turism</a></li>
				<li><a href="Sectiune_bistrita-medievala-001099-1.html">Bistrița Medievală</a></li>
				<li><a href="Sectiune_cultura-001070-1.html">Cultură</a></li>
				<li><a href="Sectiune_portrete-001201-1.html">Portrete</a></li>
				<li><a href="Sectiune_reportaj-001007-1.html">Reportaj</a></li>
				<li><a href="Sectiune_ancheta-001006-1.html">Ancheta</a></li>
				</ul>
			</div>
		</li>	
		 <li><a href="#" class="drop">CAMPANII</a>
		        <div class="dropdown_1column">
            <ul class="simple">
		<li><a href="Sectiune_1leu+1leu=2cersetori-005002-1.html">1Leu+1Leu=2Cersetori</a></li>
				<li><a href="Sectiune_de-craciun-fii-mai-bun-005001-1.html">De Craciun fii mai bun</a></li>
				</ul>
			</div>
		</li>	
		 <li><a href="#" class="drop">OPINII</a>
		        <div class="dropdown_1column">
            <ul class="simple">
		<li><a href="Sectiune_rondul-de-dimineata-101110-1.html">Rondul de dimineață</a></li>
				<li><a href="Sectiune_editorial-001013-1.html">Editorial</a></li>
				<li><a href="Sectiune_fii-reporter-001101-1.html">Fii reporter</a></li>
				<li><a href="Sectiune_blog-101111-1.html">B.-Log</a></li>
				</ul>
			</div>
		</li>	
		 <li><a href="#" class="drop">STIRILE neBUNE</a>
		        <div class="dropdown_1column">
            <ul class="simple">
		<li><a href="Sectiune_wonderland-002008-1.html">Wonderland</a></li>
				<li><a href="Sectiune_ne-enerveaza--002001-1.html">Ne enerveaza ...</a></li>
				<li><a href="Sectiune_zvonoteca-002003-1.html">Zvonoteca</a></li>
				<li><a href="Sectiune_ne-place--002004-1.html">Ne place ...</a></li>
				</ul>
			</div>
		</li>	
		 <li><a href="#" class="drop">VIAȚĂ DE ORAȘ</a>
		        <div class="dropdown_1column">
            <ul class="simple">
		<li><a href="Sectiune_beclean-006101-1.html">Beclean</a></li>
				<li><a href="Sectiune_nasaud-006102-1.html">Năsăud</a></li>
				<li><a href="Sectiune_sangeorzbai-006103-1.html">Sângeorz-Băi</a></li>
				</ul>
			</div>
		</li>	
		 <li><a href="#" class="drop">VIAȚA LA ȚARĂ</a>
		        <div class="dropdown_1column">
            <ul class="simple">
		<li><a href="Sectiune_budacu-de-jos-007010-1.html">Budacu de Jos</a></li>
				<li><a href="Sectiune_caianu-mic-007013-1.html">Căianu Mic</a></li>
				<li><a href="Sectiune_chiochis-007021-1.html">Chiochiş</a></li>
				<li><a href="Sectiune_dumitrita-007023-1.html">Dumitrița</a></li>
				<li><a href="Sectiune_feldru-007101-1.html">Feldru</a></li>
				<li><a href="Sectiune_ilvamica-007104-1.html">Ilva-Mică</a></li>
				<li><a href="Sectiune_lesu-007075-1.html">Leșu</a></li>
				<li><a href="Sectiune_lunca-ilvei-007015-1.html">Lunca Ilvei</a></li>
				<li><a href="Sectiune_maieru-007014-1.html">Maieru</a></li>
				<li><a href="Sectiune_mariselu-007011-1.html">Mărişelu</a></li>
				<li><a href="Sectiune_parva-007012-1.html">Parva</a></li>
				<li><a href="Sectiune_poiana-ilvei-007018-1.html">Poiana Ilvei</a></li>
				<li><a href="Sectiune_rodna-007105-1.html">Rodna</a></li>
				<li><a href="Sectiune_romuli-007022-1.html">Romuli</a></li>
				<li><a href="Sectiune_silivasu-de-campie-007024-1.html">Silivașu de Câmpie</a></li>
				<li><a href="Sectiune_spermezeu-007019-1.html">Spermezeu</a></li>
				<li><a href="Sectiune_sant-007431-1.html">Șanț</a></li>
				<li><a href="Sectiune_tarlisua-007090-1.html">Târlișua</a></li>
				<li><a href="Sectiune_teaca-007106-1.html">Teaca</a></li>
				<li><a href="Sectiune_telciu-007091-1.html">Telciu</a></li>
				<li><a href="Sectiune_tiha-bargaului-007102-1.html">Tiha Bârgaului</a></li>
				<li><a href="Sectiune_uriu-007107-1.html">Uriu</a></li>
				<li><a href="Sectiune_zagra-007103-1.html">Zagra</a></li>
				</ul>
			</div>
		</li>	
		 <li><a href="#" class="drop">ANUNTURI</a>
		        <div class="dropdown_1column">
            <ul class="simple">
		<li><a href="http://anunturi.bistriteanu.ro/" target="_blank">ANUNTURI</a></li>
				</ul>
			</div>
		</li>	
		</ul></td>
		</tr>

		<tr>
			<td align="left" valign="top">
            	
				<table width="100%" border="0" cellspacing="0" cellpadding="0">
					<tr>
						<td width="185" align="left" valign="top" class="jos_1px">
							﻿<table width="100%" border="2" cellspacing="0" cellpadding="1" class="blk-tabel">
	<tr>
		<td class="blk-header">	
			<span>RECOMANDĂRI</span>
		</td>  
	</tr>  
	<tr>
		<td>
			<table width="100%" border="0" cellspacing="2" cellpadding="0">
			<tr bgcolor = "#DCDCDC"><td height="25px">
				<div class="crop5 a5-imgshadow ">
					<img src="http://media.bistriteanu.ro/foto_articol/mici/m_claudiaandron0012016.jpg" alt="" class="resize_20">
				</div>
				<a href="editorial-colibita-are-o-singura-sansa-statiune-de-lux-1503850474094.html" class="link5">EDITORIAL: Colibița are o singură șansă: stațiune de lux!</a>
			</td>
			</tr> 
			<tr bgcolor = "#FFFFFF"><td height="25px">
				<div class="crop5 a5-imgshadow ">
					<img src="http://media.bistriteanu.ro/foto_articol/mici/m_323qwqe.jpg" alt="" class="resize_20">
				</div>
				<a href="comautosport-relegance-bistritan-electroplast-si-agro-invest-ofera-noi-locuri-de-munca-in-bistrita-alte-oferte-atractive-1503904988896.html" class="link5">Comautosport, Relegance, Bistrițan, Electroplast şi Agro Invest oferă noi locuri de muncă în Bistriţa! Alte oferte atractive</a>
			</td>
			</tr> 
			<tr bgcolor = "#DCDCDC"><td height="25px">
				<div class="crop5 a5-imgshadow ">
					<img src="http://media.bistriteanu.ro/foto_articol/mici/m_fest-05.jpg" alt="" class="resize_20">
				</div>
				<a href="delia-vine-la-festivalul-usturoiului-in-tinutul-contelui-dracula-1503315640129.html" class="link5">Delia vine la Festivalul Usturoiului în Ținutul Contelui Dracula!</a>
			</td>
			</tr> 
			<tr bgcolor = "#FFFFFF"><td height="25px">
				<div class="crop5 a5-imgshadow ">
					<img src="http://media.bistriteanu.ro/foto_articol/mici/m_bancea-borzos00.jpg" alt="" class="resize_20">
				</div>
				<a href="bancea-borzos-si-mircea-baniciu-pregatiti-pentru-festivalul-usturoiului-in-tinutul-contelui-dracula-1503566370678.html" class="link5">Bancea, Borzoș și Mircea Baniciu, pregătiți pentru Festivalul Usturoiului în Ținutul Contelui Dracula!</a>
			</td>
			</tr> 
			<tr bgcolor = "#DCDCDC"><td height="25px">
				<div class="crop5 a5-imgshadow ">
					<img src="http://media.bistriteanu.ro/foto_articol/mici/m_gunoi001.jpg" alt="" class="resize_20">
				</div>
				<a href="politia-locala-bistrita-sa-miscat-cu-talent-individul-care-a-aruncat-gunoaie-la-marginea-padurii-va-plati-scump-1503776280277.html" class="link5">Poliția Locală Bistrița s-a mișcat cu talent! Individul care a aruncat gunoaie la marginea pădurii va plăti scump</a>
			</td>
			</tr> 
			<tr bgcolor = "#FFFFFF"><td height="25px">
				<div class="crop5 a5-imgshadow ">
					<img src="http://media.bistriteanu.ro/foto_articol/mici/m_alexandrina-00.jpg" alt="" class="resize_20">
				</div>
				<a href="foto-a-absolvit-facultatea-in-londra-cu-cea-mai-inalta-distinctie-din-invatamantul-britanic-1503900718553.html" class="link5">FOTO: A absolvit facultatea în Londra cu cea mai înaltă distincție din învățământul britanic!</a>
			</td>
			</tr> 
			<tr bgcolor = "#DCDCDC"><td height="25px">
				<div class="crop5 a5-imgshadow ">
					<img src="http://media.bistriteanu.ro/foto_articol/mici/m_claudiaandron0012016.jpg" alt="" class="resize_20">
				</div>
				<a href="editorial-sau-intors-romanii-acasa-de-ce-nu-raman-de-ce-fug-iar-de-acasa-1501831302030.html" class="link5">EDITORIAL: S-au întors românii acasă! De ce nu rămân?! De ce fug iar de acasă?</a>
			</td>
			</tr> 
			 </table>
	</td>
	</tr>
	</table>
	<p class="vizit">&nbsp;&nbsp;171 vizitatori online</p>﻿<br>
<table width="100%" border="0" align="center" cellpadding="0" cellspacing="0">
  <tr>
    <td class="dg_hdr" align="center"> REDACȚIA: </td>
  </tr>
  <tr>
    <td class="dg_txt_c" align="center">Tel: 0728-237 215<br>Fax: 0363-814306</td>
  </tr>
  <tr>
     <td class="dg_txt_c" align="center">Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="304255545153445951705259434442594455515e455c1e425f">[email&#160;protected]</a></td>
  </tr>
<tr>
    <td class="dg_txt_c" align="center"><img src="site-img/whatsapp-2.png" width="20" height="20" alt="whatsapp icon">0728-237 215</td>
  </tr>  <tr>
    <td class="dg_txt_c" align="center"><strong>Redactor Șef - Raluca Nechiti</strong></td>
  </tr>
  <tr>
    <td></td>
  </tr>
  <tr>
    <td class="dg_hdr" align="center"> PUBLICITATE </td>
  </tr>
   <tr>
    <td></td>
  </tr>
  <tr>
    <td class="dg_txt_c" align="center"><b><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="215154434d48424855405544614348525553485544404f544d0f534e">[email&#160;protected]</a></b></td>
  </tr>
  <tr>
    <td class="dg_txt_c" align="center">Mobil: 0754-777.536</td>
  </tr>
  <tr>
    <td class="dg_hdr" align="center">JURIDIC</td>
  </tr>
  <tr>
    <td class="dg_txt_l" align="center">Redacția beneficiază de serviciile Cabinetului de avocatură ARIS CUPȘA, Bistrița, Baba Novac, nr 9, tel 0742-766078, fax 0263-210015</td>
  </tr>
</table>
<br>
<!-- Place this tag where you want the +1 button to render -->
<g:plusone annotation="inline" width="150"></g:plusone>

<!-- Place this render call where appropriate -->
<script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script type="text/javascript">
  window.___gcfg = {lang: 'ro'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<br>						
						</td>
						<td align="left" valign="top" class="central_col jos_1px">
							<div class="leaderboard">
	<script type='text/javascript'><!--// <![CDATA[
		OA_show(26);
	// ]]> --></script><noscript><a target='_blank' href='http://pub.bistriteanu.ro/xds/www/delivery/ck.php?n=a91dbbb'><img border='0' alt='' src='http://pub.bistriteanu.ro/xds/www/delivery/avw.php?zoneid=26&amp;n=a91dbbb' /></a></noscript>
</div>
<br>
                        	<div id="art-container">
							<div id="art-container_in">
							<h2 class="art-titlu-mare">
									Șanse mari ca DN17 să nu fie marcat nici anul acesta
                                </h2>
                                <div class="art-data">30/08/2017  17:08:57 <b>Ana ȘTEFĂNEL</b> &nbsp;</div><div class="art-sectiune"><a href="Sectiune_ULTIMA ORA-001001-1.html">ULTIMA ORA</a></div>
							<div class="art-lead-mare bold">Accidentele s-au ținut lanț iarna trecută pe DN17, iar una dintre cele mai des întâlnite cauze a fost lipsa marcajelor rutiere. Din păcate, toate indiciile arată că lucrurile nu se vor schimba nici anul acesta.</div>
												
								<div class="art-poza-mare">
									<img src="http://media.bistriteanu.ro/foto_articol/tihuta-faramarcaje.jpg" alt="" width="585" height="auto"  class="art-imgshadow"></a>
								</div>
														
                                
                        		
								<div class="art-text"><p>
	<span style="font-family:verdana,geneva,sans-serif;"><span style="font-size:12px;">Alexandru Slavita, șeful Secției Bistrița a Direcției Regionale de Drumuri și Poduri Cluj, a informat astăzi că marcajele rutiere vor lipsi și anul acesta de pe DN17.</span></span></p>
<p>
	<span style="font-family:verdana,geneva,sans-serif;"><span style="font-size:12px;">Acesta spune că a fost făcută o licitație de un milion de euro pentru ca drumul să fie marcat, &icirc;nsă din cauza unei contestații a fost anulată și trebuie reluată. Procedurile fiind de lungă durată, sunt șanse foarte mici ca ceva să se schimbe anul acesta.</span></span></p>
<p>
	<span style="font-family:verdana,geneva,sans-serif;"><span style="font-size:12px;"><em>Tare mi-e frică că se va repeta situația de anul trecut</em>, au fost cuvintele lui Slavita.</span></span></p>
<p>
	<span style="font-family:verdana,geneva,sans-serif;"><span style="font-size:12px;">Mai mult dec&acirc;t at&acirc;t, nu poate fi aplicat nici măcar marcajul rutier provizoriu, deoarece procedura este exact aceeași și marcajul galben nu a fost prevăzut &icirc;n caietul de sarcini al proiectului.</span></span></p>
<p>
	<span style="font-size:12px;"><span style="font-family: verdana, geneva, sans-serif;">Comisar șef de poliție Bogdan Constantin spune că tot ceea ce e de competența Poliției se va face, adică echipajele de poliție rutieră și de ordine publică vor fi &icirc;n teren mai ales &icirc;n zonele cu risc ridicat de accidente.</span></span></p></div>
								</div>
							</div>
						<div id="afisari" class="afisari"> 3448 vizualizari </div><br/><div class="leaderboard">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->
<ins data-revive-zoneid="42" data-revive-id="dc2a9a0c65df630b12cc7a61b0bbe01d"></ins>
<script async src="//pub.bistriteanu.ro/xds/www/delivery/asyncjs.php"></script>
</div>
<br>
<center>
<div id="portrete-banner" style="width:400px; margin-left:200px;">

		<!-- AddThis Button BEGIN -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
		<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f4fdcc8767978d0"></script>
		
		
		<!-- AddThis Button END -->
</div><br/>
</center>
<div><center>


</center></div>
<div style="width: 300px; heigh:260px; background-color:#FFF; font-size:10px; color:#903; text-align:right; padding-top:2px; float:left;">
	<script type='text/javascript'><!--// <![CDATA[
		OA_show(28);
	// ]]> --></script><noscript><a target='_blank' href='http://pub.bistriteanu.ro/xds/www/delivery/ck.php?n=75b9c28'><img border='0' alt='' src='http://pub.bistriteanu.ro/xds/www/delivery/avw.php?zoneid=28&amp;n=75b9c28' /></a></noscript>

</div>
<div style="width: 300px; heigh:260px; background-color:#FFF; font-size:10px; color:#903; text-align:right; padding-top:2px; float:left;">

	<script type='text/javascript'><!--// <![CDATA[
		OA_show(29);
	// ]]> --></script><noscript><a target='_blank' href='http://pub.bistriteanu.ro/xds/www/delivery/ck.php?n=6972bf0'><img border='0' alt='' src='http://pub.bistriteanu.ro/xds/www/delivery/avw.php?zoneid=29&amp;n=6972bf0' /></a></noscript>

</div>


<p></BR></P>
<p class="avert"><span class="avert_bold"><BR><BR> Avertisment: </span> Introducerea comentariilor la articol este posibilă doar autentificat cu contul de FaceBook. Autorul comentariului va fi singurul responsabil de conținutul acestuia și își va asuma eventualele daune, în cazul unor acțiuni legale împotriva celor publicate pe site.</p>
<p class="avert"><span class="avert_bold"> NOTĂ: </span>Bistrițeanul.ro vă roagă să comentați la obiect, legat de conținutul prezentat în articol. Orice deviere în afara subiectului, folosirea de cuvinte obscene, atacuri la persoană, afișarea de anunțuri publicitare, precum și jigniri, trivialități, injurii aduse cititorilor care au postat un comentariu sau persoanelor despre care se scrie în articol, se va sancționa prin cenzurarea partială a comentariului, ștergerea integrală sau chiar interzicerea dreptului de a posta comentarii.</p>


<div class="fb-comments" data-href="http://www.bistriteanul.ro/%C8%98anse_mari_ca_DN17_s%C4%83_nu_fie_marcat_nici_anul_acesta-1504091337220.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+bistriteanul%2FDmTz+%28Bistriteanul.ro%29" data-width="610" data-numposts="15"></div>						
						</td>
						<td width="300" align="left" valign="top" class="jos_1px">
							﻿
<table width="100%" border="2" cellspacing="0" cellpadding="1" class="blk-tabel">
	<tr>
		<td class="blk-header">	
			<span>CAUTARE </span>
		</td>  
	</tr>  
	<tr>
		<td>
			<form id="cautare_bistri" action="Cautare_Bistriteanul.html" method="POST">
			<input type="text" id="sch" name="sch" class="search_input" size="35" value="Introduceti text..." onBlur="cautBlur(this)" onFocus="cautFocus(this)">
			<input type="submit" id="sch_btn" name="sch_btn" class="search_input_btn" value="Go">
			</form>
		</td>
	</tr>
	</table>
	
<div style="width: 300px; heigh:260px; background-color:#FFF; font-size:10px; color:#903; text-align:right; padding-top:2px;">
	<script type='text/javascript'><!--// <![CDATA[
		OA_show(20);
	// ]]> --></script><noscript><a target='_blank' href='http://pub.bistriteanu.ro/xds/www/delivery/ck.php?n=75b9c28'><img border='0' alt='' src='http://pub.bistriteanu.ro/xds/www/delivery/avw.php?zoneid=20&amp;n=75b9c28' /></a></noscript>

</div>

<!-- .zontera.com Standard Ad Code for bistriteanul.ro, zone 300x250 
<script type="text/javascript">
	X1_AdParams = 
	{
		'pub'		:	'12862630516434',
		'site'		:	'bistriteanul.ro',
		'section'	:	'site',
		'zone'		:	'300x250',
		'size'		:	'0x0'
	};
</script><script type="text/javascript" src="http://content.zontera.com/Lib.js"></script>
<!-- .zontera.com Standard Ad Code for bistriteanul.ro, zone 300x250 -->


<div style="width: 300px; heigh:260px; background-color:#FFF; font-size:10px; color:#903; text-align:right; padding-top:2px;">

	<script type='text/javascript'><!--// <![CDATA[
		OA_show(21);
	// ]]> --></script><noscript><a target='_blank' href='http://pub.bistriteanu.ro/xds/www/delivery/ck.php?n=6972bf0'><img border='0' alt='' src='http://pub.bistriteanu.ro/xds/www/delivery/avw.php?zoneid=21&amp;n=6972bf0' /></a></noscript>

</div>

<!-- .zontera.com Standard Ad Code for bistriteanul.ro, zone 300x250 
<script type="text/javascript">
	X1_AdParams = 
	{
		'pub'		:	'12862630516434',
		'site'		:	'bistriteanul.ro',
		'section'	:	'site',
		'zone'		:	'300x250',
		'size'		:	'0x0'
	};
</script><script type="text/javascript" src="http://content.zontera.com/Lib.js"></script>
<!-- .zontera.com Standard Ad Code for bistriteanul.ro, zone 300x250 -->



<div style="width: 300px; heigh:260px; background-color:#FFF; font-size:10px; color:#903; text-align:right; padding-top:2px;">

	<script type='text/javascript'><!--// <![CDATA[
		OA_show(22);
	// ]]> --></script><noscript><a target='_blank' href='http://pub.bistriteanu.ro/xds/www/delivery/ck.php?n=6150ce2'><img border='0' alt='' src='http://pub.bistriteanu.ro/xds/www/delivery/avw.php?zoneid=22&amp;n=6150ce2' /></a></noscript>

</div>



<div style="width: 300px; heigh:260px; background-color:#FFF; font-size:10px; color:#903; text-align:right; padding-top:2px;">

	<script type='text/javascript'><!--// <![CDATA[
		OA_show(23);
	// ]]> --></script><noscript><a target='_blank' href='http://pub.bistriteanu.ro/xds/www/delivery/ck.php?n=4e24ed8'><img border='0' alt='' src='http://pub.bistriteanu.ro/xds/www/delivery/avw.php?zoneid=23&amp;n=4e24ed8' /></a></noscript>

</div>
<div style="width: 300px; heigh:260px; background-color:#FFF; font-size:10px; color:#903; text-align:right; padding-top:2px;">

	<script type='text/javascript'><!--// <![CDATA[
		OA_show(24);
	// ]]> --></script><noscript><a target='_blank' href='http://pub.bistriteanu.ro/xds/www/delivery/ck.php?n=212f240'><img border='0' alt='' src='http://pub.bistriteanu.ro/xds/www/delivery/avw.php?zoneid=24&amp;n=212f240' /></a></noscript>

</div>
<div style="width: 300px; heigh:260px; background-color:#FFF; font-size:10px; color:#903; text-align:right; padding-top:2px;">

	<script type='text/javascript'><!--// <![CDATA[
		OA_show(25);
	// ]]> --></script><noscript><a target='_blank' href='http://pub.bistriteanu.ro/xds/www/delivery/ck.php?n=7de3e73'><img border='0' alt='' src='http://pub.bistriteanu.ro/xds/www/delivery/avw.php?zoneid=25&amp;n=7de3e73' /></a></noscript>

</div>


<table width="298" border="2" cellspacing="0" cellpadding="1" style="border-collapse:collapse; border-color:#CC0000;">
  <tr>
    <td bgcolor="#CC0000" class="hdr_diverse" style="border-collapse:collapse; border-color:#CC0000;"><span style="color: #FFFFFF; font-weight: bold;">STIRILE DE AZI</span></td>
  </tr>
  <tr>
    <td>
	<table width="100%" border="0" cellspacing="2" cellpadding="0"> </table>
	</td>
  </tr>
</table><div style="margin: 14px auto 20px; width: 300px;">
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
<fb:like-box href="http://www.facebook.com/pages/Bistrita-Romania/Bistriteanulro-Afla-Primul/102630766483759" width="300" show_faces="true" stream="false" header="true"></fb:like-box></div>
<br>
<div style="width: 300px; heigh:410px; background-color:#FFF; font-size:10px; color:#903; text-align:right; border: 1px solid #E0E0E0;">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(35);
// ]]> --></script><noscript><a target='_blank' href='http://pub.bistriteanu.ro/xds/www/delivery/ck.php?n=ae88b220'><img border='0' alt='' src='http://pub.bistriteanu.ro/xds/www/delivery/avw.php?zoneid=35&amp;n=ae88b220' /></a></noscript>
	<span style="padding-left:2px; padding-right:2px; background-color:#E0E0E0; font-weight:bold;">Publicitate</span>


</div>

<!--/* Revive Adserver Javascript Tag v3.0.2 */-->
<center>
<script type="text/javascript">
<!--
google_ad_client = "pub-1191266101212117";
/* 300x250, created 6/23/10 */
google_ad_slot = "0674597264";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
<br>						
						</td>
					</tr>
				</table>
            
            </td>
		</tr>
		<tr>
			<td align="left" valign="top">
							
			</td>
		</tr> <!-- cu tot cu tr si td -->
				<tr>
			<td class="fmeniu-container" valign="top" align="left">
				<!-- Footer Menu  - Start -->
				<div  id="footer-menu">  


					<ul>
						<li class="header">STIRI</li>
		<li><a href="Sectiune_ultima-ora-001001-1.html">ULTIMA ORA</a></li>
				<li><a href="Sectiune_eveniment-001002-1.html">Eveniment</a></li>
				<li><a href="Sectiune_social-001005-1.html">Social</a></li>
				<li><a href="Sectiune_economic-001003-1.html">Economic</a></li>
				<li><a href="Sectiune_alegeri-2016-001033-1.html">Alegeri 2016</a></li>
				<li><a href="Sectiune_politic-001004-1.html">Politic</a></li>
				<li><a href="Sectiune_urban-001009-1.html">Urban</a></li>
				<li><a href="Sectiune_112-001721-1.html">112</a></li>
				<li><a href="Sectiune_lyla-006010-1.html">Lyla</a></li>
				<li><a href="Sectiune_misterele-bistritei-000091-1.html">Misterele Bistriței</a></li>
				<li><a href="Sectiune_sanatate-001075-1.html">Sănătate</a></li>
				<li><a href="Sectiune_divertisment-001008-1.html">Divertisment</a></li>
				<li><a href="Sectiune_sport-001014-1.html">Sport</a></li>
				<li><a href="Sectiune_carliont-010-1.html">Cârlionț</a></li>
				<li><a href="Sectiune_turism-001010-1.html">Turism</a></li>
				<li><a href="Sectiune_bistrita-medievala-001099-1.html">Bistrița Medievală</a></li>
				<li><a href="Sectiune_cultura-001070-1.html">Cultură</a></li>
				<li><a href="Sectiune_portrete-001201-1.html">Portrete</a></li>
				<li><a href="Sectiune_reportaj-001007-1.html">Reportaj</a></li>
				<li><a href="Sectiune_ancheta-001006-1.html">Ancheta</a></li>
				</ul>
							<ul>
						<li class="header">CAMPANII</li>
		<li><a href="Sectiune_1leu+1leu=2cersetori-005002-1.html">1Leu+1Leu=2Cersetori</a></li>
				<li><a href="Sectiune_de-craciun-fii-mai-bun-005001-1.html">De Craciun fii mai bun</a></li>
				</ul>
							<ul>
						<li class="header">OPINII</li>
		<li><a href="Sectiune_rondul-de-dimineata-101110-1.html">Rondul de dimineață</a></li>
				<li><a href="Sectiune_editorial-001013-1.html">Editorial</a></li>
				<li><a href="Sectiune_fii-reporter-001101-1.html">Fii reporter</a></li>
				<li><a href="Sectiune_blog-101111-1.html">B.-Log</a></li>
				</ul>
							<ul>
						<li class="header">STIRILE neBUNE</li>
		<li><a href="Sectiune_wonderland-002008-1.html">Wonderland</a></li>
				<li><a href="Sectiune_ne-enerveaza--002001-1.html">Ne enerveaza ...</a></li>
				<li><a href="Sectiune_zvonoteca-002003-1.html">Zvonoteca</a></li>
				<li><a href="Sectiune_ne-place--002004-1.html">Ne place ...</a></li>
				</ul>
							<ul>
						<li class="header">VIAȚĂ DE ORAȘ</li>
		<li><a href="Sectiune_beclean-006101-1.html">Beclean</a></li>
				<li><a href="Sectiune_nasaud-006102-1.html">Năsăud</a></li>
				<li><a href="Sectiune_sangeorzbai-006103-1.html">Sângeorz-Băi</a></li>
				</ul>
							<ul>
						<li class="header">VIAȚA LA ȚARĂ</li>
		<li><a href="Sectiune_budacu-de-jos-007010-1.html">Budacu de Jos</a></li>
				<li><a href="Sectiune_caianu-mic-007013-1.html">Căianu Mic</a></li>
				<li><a href="Sectiune_chiochis-007021-1.html">Chiochiş</a></li>
				<li><a href="Sectiune_dumitrita-007023-1.html">Dumitrița</a></li>
				<li><a href="Sectiune_feldru-007101-1.html">Feldru</a></li>
				<li><a href="Sectiune_ilvamica-007104-1.html">Ilva-Mică</a></li>
				<li><a href="Sectiune_lesu-007075-1.html">Leșu</a></li>
				<li><a href="Sectiune_lunca-ilvei-007015-1.html">Lunca Ilvei</a></li>
				<li><a href="Sectiune_maieru-007014-1.html">Maieru</a></li>
				<li><a href="Sectiune_mariselu-007011-1.html">Mărişelu</a></li>
				<li><a href="Sectiune_parva-007012-1.html">Parva</a></li>
				<li><a href="Sectiune_poiana-ilvei-007018-1.html">Poiana Ilvei</a></li>
				<li><a href="Sectiune_rodna-007105-1.html">Rodna</a></li>
				<li><a href="Sectiune_romuli-007022-1.html">Romuli</a></li>
				<li><a href="Sectiune_silivasu-de-campie-007024-1.html">Silivașu de Câmpie</a></li>
				<li><a href="Sectiune_spermezeu-007019-1.html">Spermezeu</a></li>
				<li><a href="Sectiune_sant-007431-1.html">Șanț</a></li>
				<li><a href="Sectiune_tarlisua-007090-1.html">Târlișua</a></li>
				<li><a href="Sectiune_teaca-007106-1.html">Teaca</a></li>
				<li><a href="Sectiune_telciu-007091-1.html">Telciu</a></li>
				<li><a href="Sectiune_tiha-bargaului-007102-1.html">Tiha Bârgaului</a></li>
				<li><a href="Sectiune_uriu-007107-1.html">Uriu</a></li>
				<li><a href="Sectiune_zagra-007103-1.html">Zagra</a></li>
				</ul>
							<ul>
						<li class="header">ANUNTURI</li>
		<li><a href="http://anunturi.bistriteanu.ro/" target="_blank">ANUNTURI</a></li>
				</ul>
		
				</div>    
				<!-- Footer Menu  - End -->
		   
			</td>
		</tr>
				
		<!--/Ultima modificare 06.03.2014/-->
		<tr>
			<td align="center" valign="top" class="copy-ico">
				<!--/Start Trafic.ro/-->
					<script type="text/javascript">t_rid="bistriteanul";</script>
					<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>
					<noscript>
						<a href="http://www.trafic.ro/top/?rid=bistriteanul"target="_blank"><img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=bistriteanul"></a>  
					  <a href="http://www.trafic.ro">Statistici web</a>
					</noscript>
				<!--/End Trafic.ro/-->
					
				<!--/Start MxHost.ro/-->
					<a href="http://www.mxhost.ro" title=" MxHost.ro" target="_blank"><img src="site-img/logo_mxhost_trafic.jpg" style="border:0" alt=""></a>
				<!--/Stop MxHost.ro/-->	
					
				<!--/Start Certificat-web.ro/-->
					<a href="http://www.certificat-web.ro/certificat-www.bistriteanul.ro.html" target="_blank"><img src="http://www.certificat-web.ro/certificat/logo.png" alt="Certificat Web" border="0" ></a>
					<a href="http://www.certificatweb.ro" target="_blank"><img src="site-img/certweb.png" alt="Certificat Web" border="0" ></a>
				<!--/Stop Certificat-Web.ro/-->
					
				<!--/Start director web interactiuni.ro/-->	
					<a title="Director web" href="http://www.directorulweb.ro/"><img alt="Director web" border="0" src="http://www.directorulweb.ro/director.jpg" /></a>
				<!--/Stop director web interactiuni.ro/-->

				<!--/Start RSS/-->	
					<a href="http://rss.bistriteanu.ro/index.xml" title=" RSS feed 2.0" target="_blank"><img src="site-img/rss-site.jpg" style="border:0" alt="RSS - Ia stiri de aici"></a> 	
				<!--/Stop RSS/-->
				<!--/Start RSS feedburner.com /-->	
					<a href="http://feeds.feedburner.com/bistriteanul/DmTz" title="Aboneaza-te la FeedBurner" rel="alternate" type="application/rss+xml" target="_blank">
					<img src="http://www.feedburner.com/fb/images/pub/feed-icon32x32.png" alt="Aboneaza-te la FeedBurner" style="border:0"/></a>
				<!--/Stop RSS feedburner.com /-->
			</td>
		</tr>
				<tr>
			<td align="center" valign="middle" class="copy-text">
				<span>Reproducerea totală sau parțială a materialelor este permisă numai cu acordul expres al Bistriteanul.Ro. <br/>
				&copy Copyright 2008 - 2017 Bistrițeanul.ro <br/></span>
			</td>
		</tr>


	</table>
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		var pageTracker = _gat._getTracker("UA-6313455-1");
		pageTracker._trackPageview();
	</script>
</div>
</body>
</html>
﻿<!-- Original Code: http://www.howtocreate.co.uk/fixedPosition.html -->
<!-- Snippet With Example: http://code.dreamincode.net/snippet370.htm -->

<!-- CSS with support for IE -->
<style type="text/css">

<!--
#fixme {
     /* IE 5.0/Win and other lesser browsers will use this */
     position: absolute; right: 0px; bottom: 0px;

}
body > div#fixme {
     /* used by Netscape6+/Mozilla, Opera 5+, Konqueror, Safari, OmniWeb 4.5+, ICEbrowser */
     position: fixed;
}
--></style>
<!--[if gte IE 5.5]>
<![if lt IE 7]>
<style type="text/css">
div#fixme {
     /* IE5.5+/Win - this is more specific than the IE 5.0 version */
     right: auto; bottom: auto;
     left: expression( ( -0 - fixme.offsetWidth + ( document.documentElement.clientWidth ? document.documentElement.clientWidth : document.body.clientWidth ) + ( ignoreMe2 = document.documentElement.scrollLeft ? document.documentElement.scrollLeft : document.body.scrollLeft ) ) + 'px' );
     top: expression( ( +0 - fixme.offsetHeight + ( document.documentElement.clientHeight ? document.documentElement.clientHeight : document.body.clientHeight ) + ( ignoreMe = document.documentElement.scrollTop ? document.documentElement.scrollTop : document.body.scrollTop ) ) + 'px' );
}
</style>
<![endif]>
<![endif]-->
<script type="text/javascript">
if ( window.addEventListener ) { 
     window.addEventListener( "load", timeClose, false );
  }
  else 
     if ( window.attachEvent ) { 
        window.attachEvent( "onload", timeClose );
  } else 
        if ( window.onLoad ) {
           window.onload = timeClose;
  }


function hiderow(reclama){
	var undiv = GetObj(reclama).style
	if (undiv.display !='none')
		undiv.display = 'none';

}

function timeClose(){
	var t=setTimeout("hiderow('fixme')",45000);
}

</script>
<!-- HTML CODE FOR ACTUAL BANNER -->
<div id="fixme" style="height: 250px; width: 100%;">
   <!-- EDIT BANNER CONTENTS BELOW -->
	<div style="z-index: 5; background: url('') no-repeat center; width: 100%; height: 90px;">
		<div style="position: relative; top: 0px;">
		<center>
		<!--/* OpenX Javascript Tag v2.8.10 */-->

			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://pub.bistriteanu.ro/xds/www/delivery/ajs.php':'http://pub.bistriteanu.ro/xds/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=33&amp;target=_blank&amp;block=1");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://pub.bistriteanu.ro/xds/www/delivery/ck.php?n=ac704ce9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://pub.bistriteanu.ro/xds/www/delivery/avw.php?zoneid=33&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac704ce9' border='0' alt='' /></a></noscript>
		
		<div style="float: right; position: relative; text-align: right; top: 25px; font-size: 10px; font-weight: bold;"><a onClick="hiderow('fixme');return true;" style="cursor: pointer;">Close</a></div>
		</center>
	</div>
</div>
