﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Bistriteanul.ro - Află Primul - </title>

<META NAME="description" content="Bistriteanul.ro - Stiri pe Internet; ultimele stiri; romani in lume, comunitati romanesti, Bistrita online, Romania Online, Actualitate, Informatii, Bistrita, DE CITIT: “27 de paşi”. Din puşcăria de maximă securitate, pe culmile munţilor care l-au făcut celebru">
<META NAME="keywords" content="Ziare, Online, stiri, reviste, actualitati ,revista presei, Bistrita, Bistrita-Nasaud, Romania, diaspora, romani din SUA, Canada, Italia, Spania, Anglia, judete, tari, poze, anunturi, diverse, barfe, noutati, ultima ora, publicitate , forum, comunitati, romanesti, În,orăşelul,nostru,amărât,în,care,reuşim,cu,atâta,graţie,să,ne,ascundem,minciunile,,amantlâcurile,sau,mizeriile,sub,preş,–,cartea,în,care,Tibi,Uşeriu,recunoaşte,că,a,fost,condamnat,la,23,de,ani,de,puşcărie,pentru,jaf,armat,şi,tentativă,de,omor,este,o,adevărată,bombă,pe,care,mulţi,au,încercat,s-o,exploateze,,analizeze,,bârfească,–,după,puteri... ">
<META NAME="language" CONTENT="ro">
<META NAME="ROBOTS" CONTENT="INDEX, FOLLOW">
<META NAME="rating" CONTENT="GENERAL">
<META NAME="distribution" CONTENT="GLOBAL">
<META NAME="classification" CONTENT="Online NewsPaper, Ziar Online, News, Stiri, comentarii, informatii">
<META NAME="copyright" content="Bistriteanul.ro - Sc Agentia 215 Srl">
<META NAME="owner" content="Sc Agentia 215 Srl">
<!-- <META NAME="author" content="Lazaroi Marius, lazaroi.marius#gmail.com"> -->
<META NAME="verify-v1" content="8SptG7x8fKUJ0A8X49AYPPpiH+g2BXcO7Mp03dAkHZM=">
<META NAME="alexaVerifyID" content="HP3dWmb0kbssnLWj0QDIzJePjy4" />
<META NAME="revisit-after" content="1 Days">		
<META NAME="y_key" content="dd778725e9d34cf1" >
<META NAME="y_key" content="e473f831bc35e018" >
   
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
<link rel="icon" href="favicon.ico" type="image/x-icon">

<link rel="alternate" type="application/rss+xml" title="Bistriteanul.ro" href="http://feeds.feedburner.com/bistriteanul/DmTz"/>
<link rel="stylesheet" type="text/css" href="site-css/main.css" />
<script type="text/javascript" src="site-js/scripts.js"></script>

<!-- Generated by OpenX 2.6.3 	
<script type='text/javascript' src='http://pub.bistriteanu.ro/ads/www/delivery/spcjs.php?id=1&amp;block=1'></script> 	
-->
<script type='text/javascript' src='http://pub.bistriteanu.ro/xds/www/delivery/spcjs.php?id=1&amp;block=1&amp;target=_blank'></script>

<!-- Scripts for RokBox - Image   
<script type="text/javascript" src="include/rokbox/mootools-release-1.11.js"></script>
<script type="text/javascript" src="include/rokbox/rokbox.js"></script>
<link href="include/rokbox/themes/mynxx/rokbox-style.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="include/rokbox/themes/mynxx/rokbox-config.js"></script>
--> 
<!-- Scripts for LightBox2 - Image  -->
	
	
	<link rel="stylesheet" href="include/lightbox2/css/lightbox.css">

	<script src="include/lightbox2/js/jquery-1.11.0.min.js"></script>
	<script src="include/lightbox2/js/lightbox.js"></script>
<!--
<script type="text/javascript" src="include/lightbox2/js/prototype.js"></script>
<script type="text/javascript" src="include/lightbox2/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" src="include/lightbox2/js/lightbox.js"></script>
<link rel="stylesheet" href="include/lightbox2/css/lightbox.css" type="text/css" media="screen" />
-->
<!-- WIN Media Banner-->

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: winmedia_ro.bistriteanul.All_site */
ado.master({id: 'bxLw7OlI1vETigxyXDp7Paib7784tc9Iy.Wai9hwM_..l7', server: 'ro.adocean.pl' });
</script>
<!--  end master  --><meta name="syndication-source" content="http://www.bistriteanul.ro/DE_CITIT_%E2%80%9C27_de_pa%C5%9Fi%E2%80%9D_Din_pu%C5%9Fc%C4%83ria_de_maxim%C4%83_securitate_pe_culmile_mun%C5%A3ilor_care_l-au_f%C4%83cut_celebru-1487681331479.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+bistriteanul%2FDmTz+%28Bistriteanul.ro%29">
<meta name="original-source" content="http://www.bistriteanul.ro/DE_CITIT_%E2%80%9C27_de_pa%C5%9Fi%E2%80%9D_Din_pu%C5%9Fc%C4%83ria_de_maxim%C4%83_securitate_pe_culmile_mun%C5%A3ilor_care_l-au_f%C4%83cut_celebru-1487681331479.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+bistriteanul%2FDmTz+%28Bistriteanul.ro%29">
<!-- FaceBook meta  -->
<meta property="og:url" content="http://www.bistriteanul.ro/DE_CITIT_%E2%80%9C27_de_pa%C5%9Fi%E2%80%9D_Din_pu%C5%9Fc%C4%83ria_de_maxim%C4%83_securitate_pe_culmile_mun%C5%A3ilor_care_l-au_f%C4%83cut_celebru-1487681331479.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+bistriteanul%2FDmTz+%28Bistriteanul.ro%29" />
<meta property="og:title" content="DE CITIT: “27 de paşi”. Din puşcăria de maximă securitate, pe culmile munţilor care l-au făcut celebru - Bistrita-Nasaud - Bistriteanul.ro" />
<meta property="og:description" content="În orăşelul nostru amărât în care reuşim cu atâta graţie să ne ascundem minciunile, amantlâcurile sau mizeriile sub preş – cartea în care Tibi Uşeriu recunoaşte că a fost condamnat la 23 de ani de puşcărie pentru jaf armat şi tentativă de omor este o adevărată bombă pe care mulţi au încercat s-o exploateze, analizeze, bârfească – după puteri..." />
<meta property="og:image" content="http://media.bistriteanu.ro/foto_articol/mici/m_tibiUseriu.jpg"/>
<meta property="og:site_name" content="Bistriteanul.ro"/>
<meta property="fb:admins" content="user_id" />
<meta property="fb:page_id" content="102630766483759" />
<meta property="fb:app_id" content="1773857856176719" /> 

</head>
<body>

<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1773857856176719',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/ro_RO/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<div id="site-bg" align="center">
	<table width="1100" border="0" align="center" cellpadding="0" cellspacing="0" class="ziar">
			
		 
		<tr>
			<td align="center" valign="top">
			<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://pub.bistriteanu.ro/xds/www/delivery/ajs.php':'http://pub.bistriteanu.ro/xds/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=41&amp;target=_blank&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://pub.bistriteanu.ro/xds/www/delivery/ck.php?n=a6f2e97c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://pub.bistriteanu.ro/xds/www/delivery/avw.php?zoneid=41&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6f2e97c' border='0' alt='' /></a></noscript>

			</td>
		</tr>
		<tr>
			<td align="left" valign="top">
								<table width="100%" border="0" align="left" cellpadding="0" cellspacing="0">
					<tr class="banner-logo">
						<td align="left" width="450" >
							<a href="/" ><img src="site-img/bistriteanul-simplu.jpg" border="0" alt="www.bistriteanul.ro" width="450" height="82" /> </a>
						</td>
						<td valign="middle" width="470">
							
							<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://pub.bistriteanu.ro/xds/www/delivery/ajs.php':'http://pub.bistriteanu.ro/xds/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=37&amp;target=_blank&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://pub.bistriteanu.ro/xds/www/delivery/ck.php?n=ad20c0db&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://pub.bistriteanu.ro/xds/www/delivery/avw.php?zoneid=37&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad20c0db' border='0' alt='' /></a></noscript>
						</td>
						<td valign="middle" width="6">
						 
						</td> 

						<td valign="top" align="right" width="174">
							<div class="data-top">
								<br>Miercuri 22-Februarie-2017<br>
								<a href="/" class="alink">Home</a><br>
								<a href="Redactia_Bistriteanul.html" class="alink">Redactia</a>
							</div>
						</td>
					</tr>
				</table>			</td>
		</tr>
		<tr>
			<td>﻿<marquee class="text-scroll" scrolldelay="70" scrollamount="3">
<span style="color: #FFF; font-weight: bold;">Eşti martor la un eveniment care poate deveni o ştire? Sună-ne sau trimite un mesaj pe Whatsapp la 0728237215!</span> | <span style="color: #FFF; font-weight: bold;">Ai filmat sau fotografiat o situaţie inedită care poate deveni o ştire? Trimite un e-mail pe adresa: redactia@bistriteanul.ro</span> | 
</marquee>
</td>
		</tr>
		<tr>
			<td><center>
<div id="adoceanrooimieudrbc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, winmedia_ro.bistriteanul.All_site.Box */
ado.slave('adoceanrooimieudrbc', {myMaster: 'bxLw7OlI1vETigxyXDp7Paib7784tc9Iy.Wai9hwM_..l7' });
</script>
</center></td>
		</tr>
		<tr>
			<td>
				<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://pub.bistriteanu.ro/xds/www/delivery/ajs.php':'http://pub.bistriteanu.ro/xds/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=38&amp;target=_blank&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://pub.bistriteanu.ro/xds/www/delivery/ck.php?n=a0960cb9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://pub.bistriteanu.ro/xds/www/delivery/avw.php?zoneid=38&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0960cb9' border='0' alt='' /></a></noscript>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://pub.bistriteanu.ro/xds/www/delivery/ajs.php':'http://pub.bistriteanu.ro/xds/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=39&amp;target=_blank&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://pub.bistriteanu.ro/xds/www/delivery/ck.php?n=a0960cb9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://pub.bistriteanu.ro/xds/www/delivery/avw.php?zoneid=39&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0960cb9' border='0' alt='' /></a></noscript>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://pub.bistriteanu.ro/xds/www/delivery/ajs.php':'http://pub.bistriteanu.ro/xds/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=40&amp;target=_blank&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://pub.bistriteanu.ro/xds/www/delivery/ck.php?n=a0960cb9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://pub.bistriteanu.ro/xds/www/delivery/avw.php?zoneid=40&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0960cb9' border='0' alt='' /></a></noscript>			</td>
		</tr>
		
		<tr>
			<td><link rel="stylesheet" href="meniu/menu.css" type="text/css" media="screen" />
<!--[if IE 6]>
<style>
body {behavior: url("meniu/csshover3.htc");}
#menu li .drop {background:url("meniu/img/drop.gif") no-repeat right 8px; 
</style>
<![endif]-->

<ul id="menu">

 <li><a href="#" class="drop">STIRI</a>
		        <div class="dropdown_1column">
            <ul class="simple">
		<li><a href="Sectiune_ultima-ora-001001-1.html">ULTIMA ORA</a></li>
				<li><a href="Sectiune_eveniment-001002-1.html">Eveniment</a></li>
				<li><a href="Sectiune_social-001005-1.html">Social</a></li>
				<li><a href="Sectiune_economic-001003-1.html">Economic</a></li>
				<li><a href="Sectiune_alegeri-2016-001033-1.html">Alegeri 2016</a></li>
				<li><a href="Sectiune_politic-001004-1.html">Politic</a></li>
				<li><a href="Sectiune_urban-001009-1.html">Urban</a></li>
				<li><a href="Sectiune_112-001721-1.html">112</a></li>
				<li><a href="Sectiune_lyla-006010-1.html">Lyla</a></li>
				<li><a href="Sectiune_misterele-bistritei-000091-1.html">Misterele Bistriței</a></li>
				<li><a href="Sectiune_sanatate-001075-1.html">Sănătate</a></li>
				<li><a href="Sectiune_divertisment-001008-1.html">Divertisment</a></li>
				<li><a href="Sectiune_sport-001014-1.html">Sport</a></li>
				<li><a href="Sectiune_carliont-010-1.html">Cârlionț</a></li>
				<li><a href="Sectiune_turism-001010-1.html">Turism</a></li>
				<li><a href="Sectiune_bistrita-medievala-001099-1.html">Bistrița Medievală</a></li>
				<li><a href="Sectiune_cultura-001070-1.html">Cultură</a></li>
				<li><a href="Sectiune_portrete-001201-1.html">Portrete</a></li>
				<li><a href="Sectiune_reportaj-001007-1.html">Reportaj</a></li>
				<li><a href="Sectiune_ancheta-001006-1.html">Ancheta</a></li>
				</ul>
			</div>
		</li>	
		 <li><a href="#" class="drop">CAMPANII</a>
		        <div class="dropdown_1column">
            <ul class="simple">
		<li><a href="Sectiune_1leu+1leu=2cersetori-005002-1.html">1Leu+1Leu=2Cersetori</a></li>
				<li><a href="Sectiune_de-craciun-fii-mai-bun-005001-1.html">De Craciun fii mai bun</a></li>
				</ul>
			</div>
		</li>	
		 <li><a href="#" class="drop">OPINII</a>
		        <div class="dropdown_1column">
            <ul class="simple">
		<li><a href="Sectiune_rondul-de-dimineata-101110-1.html">Rondul de dimineață</a></li>
				<li><a href="Sectiune_editorial-001013-1.html">Editorial</a></li>
				<li><a href="Sectiune_fii-reporter-001101-1.html">Fii reporter</a></li>
				<li><a href="Sectiune_blog-101111-1.html">B.-Log</a></li>
				</ul>
			</div>
		</li>	
		 <li><a href="#" class="drop">STIRILE neBUNE</a>
		        <div class="dropdown_1column">
            <ul class="simple">
		<li><a href="Sectiune_wonderland-002008-1.html">Wonderland</a></li>
				<li><a href="Sectiune_ne-enerveaza--002001-1.html">Ne enerveaza ...</a></li>
				<li><a href="Sectiune_zvonoteca-002003-1.html">Zvonoteca</a></li>
				<li><a href="Sectiune_ne-place--002004-1.html">Ne place ...</a></li>
				</ul>
			</div>
		</li>	
		 <li><a href="#" class="drop">VIAȚĂ DE ORAȘ</a>
		        <div class="dropdown_1column">
            <ul class="simple">
		<li><a href="Sectiune_beclean-006101-1.html">Beclean</a></li>
				<li><a href="Sectiune_nasaud-006102-1.html">Năsăud</a></li>
				<li><a href="Sectiune_sangeorzbai-006103-1.html">Sângeorz-Băi</a></li>
				</ul>
			</div>
		</li>	
		 <li><a href="#" class="drop">VIAȚA LA ȚARĂ</a>
		        <div class="dropdown_1column">
            <ul class="simple">
		<li><a href="Sectiune_budacu-de-jos-007010-1.html">Budacu de Jos</a></li>
				<li><a href="Sectiune_caianu-mic-007013-1.html">Căianu Mic</a></li>
				<li><a href="Sectiune_chiochis-007021-1.html">Chiochiş</a></li>
				<li><a href="Sectiune_dumitrita-007023-1.html">Dumitrița</a></li>
				<li><a href="Sectiune_feldru-007101-1.html">Feldru</a></li>
				<li><a href="Sectiune_ilvamica-007104-1.html">Ilva-Mică</a></li>
				<li><a href="Sectiune_lesu-007075-1.html">Leșu</a></li>
				<li><a href="Sectiune_lunca-ilvei-007015-1.html">Lunca Ilvei</a></li>
				<li><a href="Sectiune_maieru-007014-1.html">Maieru</a></li>
				<li><a href="Sectiune_mariselu-007011-1.html">Mărişelu</a></li>
				<li><a href="Sectiune_parva-007012-1.html">Parva</a></li>
				<li><a href="Sectiune_poiana-ilvei-007018-1.html">Poiana Ilvei</a></li>
				<li><a href="Sectiune_rodna-007105-1.html">Rodna</a></li>
				<li><a href="Sectiune_romuli-007022-1.html">Romuli</a></li>
				<li><a href="Sectiune_silivasu-de-campie-007024-1.html">Silivașu de Câmpie</a></li>
				<li><a href="Sectiune_spermezeu-007019-1.html">Spermezeu</a></li>
				<li><a href="Sectiune_sant-007431-1.html">Șanț</a></li>
				<li><a href="Sectiune_tarlisua-007090-1.html">Târlișua</a></li>
				<li><a href="Sectiune_teaca-007106-1.html">Teaca</a></li>
				<li><a href="Sectiune_telciu-007091-1.html">Telciu</a></li>
				<li><a href="Sectiune_tiha-bargaului-007102-1.html">Tiha Bârgaului</a></li>
				<li><a href="Sectiune_uriu-007107-1.html">Uriu</a></li>
				<li><a href="Sectiune_zagra-007103-1.html">Zagra</a></li>
				</ul>
			</div>
		</li>	
		 <li><a href="#" class="drop">ANUNTURI</a>
		        <div class="dropdown_1column">
            <ul class="simple">
		<li><a href="http://anunturi.bistriteanul.ro/" target="_blank">ANUNTURI</a></li>
				</ul>
			</div>
		</li>	
		</ul></td>
		</tr>

		<tr>
			<td align="left" valign="top">
            	
				<table width="100%" border="0" cellspacing="0" cellpadding="0">
					<tr>
						<td width="185" align="left" valign="top" class="jos_1px">
							﻿<table width="100%" border="2" cellspacing="0" cellpadding="1" class="blk-tabel">
	<tr>
		<td class="blk-header">	
			<span>RECOMANDĂRI</span>
		</td>  
	</tr>  
	<tr>
		<td>
			<table width="100%" border="0" cellspacing="2" cellpadding="0">
			<tr bgcolor = "#DCDCDC"><td height="25px">
				<div class="crop5 a5-imgshadow ">
					<img src="http://media.bistriteanu.ro/foto_articol/mici/m_323qwqe.jpg" alt="" class="resize_20">
				</div>
				<a href="se-fac-angajari-la-hotel-coroana-de-aur-alaiul-nuntilor-palatul-culturii-si-leoni-1487604226272.html" class="link5">Se fac angajări la Hotel &quot;Coroana de Aur&quot;, Alaiul Nuntilor, Palatul Culturii şi Leoni!</a>
			</td>
			</tr> 
			<tr bgcolor = "#FFFFFF"><td height="25px">
				<div class="crop5 a5-imgshadow ">
					<img src="http://media.bistriteanu.ro/foto_articol/mici/m_EdCornelBan.jpg" alt="" class="resize_20">
				</div>
				<a href="editorial-orase-vivabile-dincolo-de-mizerabilism-1487573350770.html" class="link5">EDITORIAL. Oraşe vivabile: Dincolo de mizerabilism</a>
			</td>
			</tr> 
			<tr bgcolor = "#DCDCDC"><td height="25px">
				<div class="crop5 a5-imgshadow ">
					<img src="http://media.bistriteanu.ro/foto_articol/mici/m_fotostoian (13).jpg" alt="" class="resize_20">
				</div>
				<a href="cum-sa-impus-o-bistriteanca-in-tara-lalelelor-ca-fotograf-de-portrete-aceasta-vrea-sa-readuca-in-trend-o-moda-veche-de-100-de-ani-1487588050827.html" class="link5">Cum s-a impus o bistrițeancă în Țara Lalelelor, ca fotograf de portrete. Aceasta vrea să readucă în trend o modă veche de 100 de ani</a>
			</td>
			</tr> 
			<tr bgcolor = "#FFFFFF"><td height="25px">
				<div class="crop5 a5-imgshadow ">
					<img src="http://media.bistriteanu.ro/foto_articol/mici/m_BN_destTur00.jpg" alt="" class="resize_20">
				</div>
				<a href="bistritanasaud-o-noua-destinatie-turistica-in-romania-dupa-prezenta-la-targul-national-de-turism-1487509111584.html" class="link5">Bistrița-Năsăud, o nouă destinație turistică în România după prezența la Târgul Național de Turism!</a>
			</td>
			</tr> 
			<tr bgcolor = "#DCDCDC"><td height="25px">
				<div class="crop5 a5-imgshadow ">
					<img src="http://media.bistriteanu.ro/foto_articol/mici/m_Ctn_Negre00.jpg" alt="" class="resize_20">
				</div>
				<a href="foto-mam-antrenat-cu-catanele-negre-si-am-inteles-de-ce-se-urca-pe-corzi-dupa-victorii-1487378927767.html" class="link5">FOTO: M-am antrenat cu Cătanele Negre și am înțeles de ce se urcă pe corzi după victorii</a>
			</td>
			</tr> 
			<tr bgcolor = "#FFFFFF"><td height="25px">
				<div class="crop5 a5-imgshadow ">
					<img src="http://media.bistriteanu.ro/foto_articol/mici/m_0000OanaM_RicardoM_9.jpg" alt="" class="resize_20">
				</div>
				<a href="foto-video-cum-e-sa-canti-la-pian-printre-focuri-de-arme-plutind-la-30-de-metri-deasupra-orasului-1487360671228.html" class="link5">FOTO/VIDEO:  Cum e să cânţi la pian printre focuri de arme, plutind la 30 de metri deasupra oraşului</a>
			</td>
			</tr> 
			<tr bgcolor = "#DCDCDC"><td height="25px">
				<div class="crop5 a5-imgshadow ">
					<img src="http://media.bistriteanu.ro/foto_articol/mici/m_0000Fixeur_18.jpg" alt="" class="resize_20">
				</div>
				<a href="oameni-din-bistritanasaud-a-privi-unde-trebuie-si-cum-se-cuvine-de-la-bistrita-la-cluj-la-new-york--sergiu-lupse-video-1487454564180.html" class="link5">OAMENI din Bistriţa-Năsăud. A privi unde trebuie și cum se cuvine. De la Bistriţa, la Cluj, la New York - Sergiu Lupşe (VIDEO)</a>
			</td>
			</tr> 
			<tr bgcolor = "#FFFFFF"><td height="25px">
				<div class="crop5 a5-imgshadow ">
					<img src="http://media.bistriteanu.ro/foto_articol/mici/m_Vascul_00.jpg" alt="" class="resize_20">
				</div>
				<a href="povesti-din-sat-vascul-1487489593516.html" class="link5">POVEȘTI DIN SAT: Vâscul</a>
			</td>
			</tr> 
			<tr bgcolor = "#DCDCDC"><td height="25px">
				<div class="crop5 a5-imgshadow ">
					<img src="http://media.bistriteanu.ro/foto_articol/mici/m_Gutex_00.jpg" alt="" class="resize_20">
				</div>
				<a href="inedit-in-bistrita-izolatii-din-lemn-canepa-sau-lana-pentru-spatii-de-locuit-confortabile-si-sanatoase-1487250074737.html" class="link5">INEDIT ÎN BISTRIȚA: Izolații din lemn, cânepă sau lână pentru spații de locuit confortabile și sănătoase</a>
			</td>
			</tr> 
			 </table>
	</td>
	</tr>
	</table>
	<p class="vizit">&nbsp;&nbsp;834 vizitatori online</p>﻿<br>
<table width="100%" border="0" align="center" cellpadding="0" cellspacing="0">
  <tr>
    <td class="dg_hdr" align="center"> REDACȚIA: </td>
  </tr>
  <tr>
    <td class="dg_txt_c" align="center">Tel: 0728-237 215<br>Fax: 0363-814306</td>
  </tr>
  <tr>
     <td class="dg_txt_c" align="center">Email: redactia@bistriteanul.ro</td>
  </tr>
<tr>
    <td class="dg_txt_c" align="center"><img src="site-img/whatsapp-2.png" width="20" height="20" alt="whatsapp icon">0728-237 215</td>
  </tr>  <tr>
    <td class="dg_txt_c" align="center"><strong>Redactor Șef - Raluca Nechiti</strong></td>
  </tr>
  <tr>
    <td></td>
  </tr>
  <tr>
    <td class="dg_hdr" align="center"> PUBLICITATE </td>
  </tr>
   <tr>
    <td></td>
  </tr>
  <tr>
    <td class="dg_txt_c" align="center"><b>publicitate@bistriteanul.ro</b></td>
  </tr>
  <tr>
    <td class="dg_txt_c" align="center">Mobil: 0754-777.536</td>
  </tr>
  <tr>
    <td class="dg_hdr" align="center">JURIDIC</td>
  </tr>
  <tr>
    <td class="dg_txt_l" align="center">Redacția beneficiază de serviciile Cabinetului de avocatură ARIS CUPȘA, Bistrița, Baba Novac, nr 9, tel 0742-766078, fax 0263-210015</td>
  </tr>
</table>
<br>
<!-- Place this tag where you want the +1 button to render -->
<g:plusone annotation="inline" width="150"></g:plusone>

<!-- Place this render call where appropriate -->
<script type="text/javascript">
  window.___gcfg = {lang: 'ro'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<br>						
						</td>
						<td align="left" valign="top" class="central_col jos_1px">
							<div class="leaderboard">
	<script type='text/javascript'><!--// <![CDATA[
		OA_show(26);
	// ]]> --></script><noscript><a target='_blank' href='http://pub.bistriteanu.ro/xds/www/delivery/ck.php?n=a91dbbb'><img border='0' alt='' src='http://pub.bistriteanu.ro/xds/www/delivery/avw.php?zoneid=26&amp;n=a91dbbb' /></a></noscript>
</div>
<br>
                        	<div id="art-container">
							<div id="art-container_in">
							<h2 class="art-titlu-mare">
									DE CITIT: “27 de paşi”. Din puşcăria de maximă securitate, pe culmile munţilor care l-au făcut celebru
                                </h2>
                                <div class="art-data">21/02/2017  14:13:51 <b>Ioana BRADEA</b> &nbsp;</div><div class="art-sectiune"><a href="Sectiune_Cultură-001070-1.html">Cultură</a></div>
							<div class="art-lead-mare bold">În orăşelul nostru amărât în care reuşim cu atâta graţie să ne ascundem minciunile, amantlâcurile sau mizeriile sub preş – cartea în care Tibi Uşeriu recunoaşte că a fost condamnat la 23 de ani de puşcărie pentru jaf armat şi tentativă de omor este o adevărată bombă pe care mulţi au încercat s-o exploateze, analizeze, bârfească – după puteri...</div>
												
								<div class="art-poza-mare">
									<img src="http://media.bistriteanu.ro/foto_articol/tibiUseriu.jpg" alt="" width="585" height="auto"  class="art-imgshadow"></a>
								</div>
														
                                
                        		
								<div class="art-text"><p>
	<span style="font-size:12px;"><span style="font-family:verdana,geneva,sans-serif;">După ce luni de zile s-a b&acirc;rfit pe la colţuri, s-a discutat mai mult &icirc;n şoaptă despre trecutul tenebros al campionului ori s-au făcut pariuri (<em>Va scrie sau nu va scrie despre puşcărie?, Nu are cum să-şi taie singur craca de sub picioare! De ce ar face aşa ceva acum?,</em> etc.) &ndash; cartea autobiografică &bdquo;<strong>27 de paşi</strong>&rdquo; a văzut lumina tiparului, va putea fi cumpărată şi va fi prezentată publicului din Bistriţa miercuri, de la ora 19:00, la Hotel Metropolis, de psihologul clujean Mircea Miclea. </span></span></p>
<p>
	<span style="font-size:12px;"><span style="font-family:verdana,geneva,sans-serif;"><em><strong>&bdquo;Ştiu. &Icirc;mi asum de pe acum. Asta cu puşcăria e bucata din poveste care pe mulţi &icirc;i va pune pe g&acirc;nduri. Nu are nimic eroic. Nu are nimic romantic. E un episod dur şi &icirc;ngrozitor de trist. Pe scurt, la un moment dat &icirc;n tinereţea mea, am fost cuprins de nebunia de a mă crede invincibil. Şi aroganţa asta m-a pierdut. (...) &Icirc;n urma unor jafuri armate comise &icirc;n mai multe ţări europene şi a două evadări, am fost dat &icirc;n urmărire prin Interpol, urmărit, prins şi judecat. Am primit o pedeapsă iniţială de 23 de ani... Apoi a apărut o lege, odată cu intrarea Rom&acirc;niei &icirc;n UE şi pedeapsa s-a redus automat la 13 ani. Fiind considerat un şef de bandă periculos, m-au &icirc;nchis &icirc;ntr-o puşcărie de maximă securitate mai bine de 9 ani...</strong></em>&rdquo;, scrie Tibi Uşeriu &icirc;n cartea sa. </span></span></p>
<p>
	<span style="font-size:12px;"><span style="font-family:verdana,geneva,sans-serif;">Cele aproape 220 de pagini sunt structurate &icirc;n fragmente de mici dimensiuni care descriu tulburător experienţa alergărilor pe munte, grozăvia de a face faţă demonilor din trecut, dar şi &icirc;ncercările cumplite prin care maratonistul a trecut &icirc;n timpul cursei extreme care s-a desfăşurat anul trecut la Cercul Arctic. </span></span></p>
<p>
	<span style="font-size:12px;"><span style="font-family:verdana,geneva,sans-serif;">Dincolo de speculaţii referitoare la marketing, c&acirc;ştiguri sau strategii &ndash; cartea se citeşte pe nerăsuflate, cu lacrimi &icirc;n ochi pe alocuri, cu spaimă şi groază c&acirc;nd vine vorba despre pasajele &icirc;n care Tibi Uşeriu descrie sec şi dureros amintirile unei copilării brutale, petrecute la limita dintre uman şi animalic, fără efecte speciale şi fără a &icirc;ncerca să justifice &icirc;n vreun fel &bdquo;nebuniile&rdquo; de mai t&acirc;rziu: &bdquo;<em><strong>Pe B&acirc;rgaie și &icirc;n Bistrița, c&acirc;t știam eu că există, bătutul copiilor era un sport la fel de popular și de firesc ca bătutul covoarelor de Paști și de Crăciun, &icirc;ntre blocuri.(...) Odată cu bătăile, am dezvoltat și un soi de rezistență la durere, plus o pasiune secretă pentru singurele sporturi care m-au interesat vreodată - cele de contact. (...) Eu am 9 ani și sunt sluga lui. M-a băgat tata acolo, la schimb pe br&acirc;nză, ca &icirc;n fiecare vacanță de vară. Lecturile mele de vacanță sunt vaci, oi, iarbă, cai, f&acirc;n, muncă, bătăi și umilință.</strong></em>&rdquo; </span></span></p>
<p>
	<span style="font-size:12px;"><span style="font-family:verdana,geneva,sans-serif;">Tibi Uşeriu povesteşte despre monstruozitatea de betoane a &icirc;nchisorii, despre s&acirc;rma ghimpată și singurul petec de cer vizibil - şi acela acoperit cu plasă de s&acirc;rmă, după ultima tentativă nereușită de evadare, c&acirc;nd un elicopter urma să aterizeze &icirc;n curtea &icirc;nchisorii pentru un rom&acirc;n și un albanez - dar şi despre felul &icirc;n care a&nbsp;devenit un număr, &icirc;ncerc&acirc;nd apoi, cu bună știință, să uite cine este, ce alte vieți trăise - privind, ani de zile, un zid &icirc;nfiorător de alb.&nbsp;</span></span></p>
<p>
	<span style="font-size:12px;"><span style="font-family:verdana,geneva,sans-serif;">&bdquo;<strong><em>Ora 5 dimineața. Sună goarna. Scoală și morții din morm&acirc;nt. Deținutul 2800 sare din pat. Dezbracă pijamaua de h&acirc;rtie și &icirc;mbracă un costum albastru, standard. Face patul. Trec 2 minute și 17 secunde p&acirc;nă c&acirc;nd o m&acirc;nă &icirc;i deschide vizeta, &icirc;nsoțită de un zdrăngănit de chei. 2800 trebuie să fie &icirc;n picioare &icirc;n fața patului. Așa e regula. Un necunoscut &icirc;l privește fără nicio vorbă. Apoi, 2800 se spală pe față și pe dinți. Așteaptă. Orele trec chinuitor. I se aduce o m&acirc;ncare anostă. Deși nu-i e foame, măn&acirc;ncă. Azi nu și-a propus nicio grevă a foamei. Are de așteptat cam 10 ore p&acirc;nă să fie scos afară, printr-un tunel, la plimbare. Singur, fără alți deținuți. Curtea &icirc;nchisorii e mică. Plimbarea din jurul piscinei are fix 27 de pași. (...)&nbsp;</em></strong></span></span></p>
<p>
	<span style="font-size:12px;"><span style="font-family:verdana,geneva,sans-serif;"><strong><em>La prima vizită, Alin &icirc;mi spunea că pregătește un loc pentru &icirc;ntoarcerea mea. Că acolo o să-mi placă, că o să fiu binevenit. Că o să lucrăm &icirc;mpreună și că vom construi lucruri fantastice. Mi se părea că o luase pe ulei. Vorbea basme. Pe atunci, totul era abstract și de ne&icirc;nțeles, mai ales că nici vorbă să mă imaginez &icirc;ngropat &icirc;n munți, la Tășuleasa.</em></strong></span></span></p>
<p>
	<span style="font-size:12px;"><span style="font-family:verdana,geneva,sans-serif;"><strong><em>M-a luat pe sus și m-a transferat &icirc;ntr-un univers paralel, pe care l-a creat de la zero, c&acirc;tă vreme eu eram ocupat cu alte chestii (...)&nbsp;Urma să dau piept cu cele mai grele 6 luni din viața mea. (...) Acolo am re&icirc;nvățat totul: să umblu, să lucrez, să mă bucur și să trăiesc fiecare zi ca un cadou venit de sus</em></strong>.</span></span></p>
<p>
	<span style="font-size:12px;"><span style="font-family:verdana,geneva,sans-serif;">&bdquo;<em>După ce a venit de acolo, de at&acirc;t de jos, după ce s-a luptat el cu toţi demonii lui şi a &icirc;nceput să alerge şi să facă lucrurile normale pe care le face un om &icirc;ntr-o viaţă normală, cele pe care Tibi nu a avut at&acirc;ta vreme voie să le facă &ndash; a &icirc;nceput să ne inspire. Unul dintre motivele pentru care noi ne asumăm treaba asta este că această poveste trebuie povestită...</em>&rdquo;, afirma Alin Uşeriu, coordonatorul Tăşuleasa Social şi fratele lui Tibi Uşeriu - &icirc;ntr-un film de prezentare publicat pe Facebook. </span></span></p>
<p>
	<span style="font-size:12px;"><span style="font-family:verdana,geneva,sans-serif;">C&acirc;t de dificil o fi fost pentru Tibi Uşeriu să scrie <strong><em>27 de paşi</em></strong>, c&acirc;t l-a costat sufleteşte o asemenea &bdquo;aventură&rdquo;, c&acirc;ţi vor citi şi vor cădea pe g&acirc;nduri, c&acirc;ţi vor citi şi se vor &icirc;ngrozi definitiv - numai Dumnezeu ştie. Nouă nu ne răm&acirc;ne dec&acirc;t să ne bucurăm de &icirc;ncă o carte extraordinară, impecabil scrisă, care are şanse să lase d&acirc;re ad&acirc;nci &icirc;n sufletele multora. Sau dimpotrivă...&nbsp;</span></span></p>
<p style="text-align: center;">
	<a href="http://www.bistriteanul.ro/de-citit-biserica-ortodoxa-din-bistrita-o-situatie-%E2%80%9Cdisperata-si-primejdioasa-1486805581104.html" target="_blank"><span style="font-size:12px;"><span style="font-family:verdana,geneva,sans-serif;">DE CITIT: Biserica Ortodoxă din Bistriţa. &Icirc;ntr-o situaţie &bdquo;disperată şi primejdioasă&rdquo; </span></span></a></p>
<p style="text-align: center;">
	<a href="http://www.bistriteanul.ro/de-citit-%E2%80%9Cnumarul-22-pe-o-strada-o-strada-din-bistrita-straveche-1485257441824.html" target="_blank"><span style="font-size:12px;"><span style="font-family:verdana,geneva,sans-serif;">DE CITIT: &bdquo;numărul 22 pe o stradă&rdquo;... O stradă din Bistriţa străveche</span></span></a></p></div>
								</div>
							</div>
						<div id="afisari" class="afisari"> 15309 vizualizari </div><br/><center>
<div id="portrete-banner" style="width:400px; margin-left:200px;">

		<!-- AddThis Button BEGIN -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
		<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f4fdcc8767978d0"></script>
		
		
		<!-- AddThis Button END -->
</div><br/>
</center>
<div><center>


</center></div>
<div style="width: 300px; heigh:260px; background-color:#FFF; font-size:10px; color:#903; text-align:right; padding-top:2px; float:left;">
	<script type='text/javascript'><!--// <![CDATA[
		OA_show(28);
	// ]]> --></script><noscript><a target='_blank' href='http://pub.bistriteanu.ro/xds/www/delivery/ck.php?n=75b9c28'><img border='0' alt='' src='http://pub.bistriteanu.ro/xds/www/delivery/avw.php?zoneid=28&amp;n=75b9c28' /></a></noscript>

</div>
<div style="width: 300px; heigh:260px; background-color:#FFF; font-size:10px; color:#903; text-align:right; padding-top:2px; float:left;">

	<script type='text/javascript'><!--// <![CDATA[
		OA_show(29);
	// ]]> --></script><noscript><a target='_blank' href='http://pub.bistriteanu.ro/xds/www/delivery/ck.php?n=6972bf0'><img border='0' alt='' src='http://pub.bistriteanu.ro/xds/www/delivery/avw.php?zoneid=29&amp;n=6972bf0' /></a></noscript>

</div>


<p></BR></P>
<p class="avert"><span class="avert_bold"><BR><BR> Avertisment: </span> Introducerea comentariilor la articol este posibilă doar autentificat cu contul de FaceBook. Autorul comentariului va fi singurul responsabil de conținutul acestuia și își va asuma eventualele daune, în cazul unor acțiuni legale împotriva celor publicate pe site.</p>
<p class="avert"><span class="avert_bold"> NOTĂ: </span>Bistrițeanul.ro vă roagă să comentați la obiect, legat de conținutul prezentat în articol. Orice deviere în afara subiectului, folosirea de cuvinte obscene, atacuri la persoană, afișarea de anunțuri publicitare, precum și jigniri, trivialități, injurii aduse cititorilor care au postat un comentariu sau persoanelor despre care se scrie în articol, se va sancționa prin cenzurarea partială a comentariului, ștergerea integrală sau chiar interzicerea dreptului de a posta comentarii.</p>


<div class="fb-comments" data-href="http://www.bistriteanul.ro/DE_CITIT_%E2%80%9C27_de_pa%C5%9Fi%E2%80%9D_Din_pu%C5%9Fc%C4%83ria_de_maxim%C4%83_securitate_pe_culmile_mun%C5%A3ilor_care_l-au_f%C4%83cut_celebru-1487681331479.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+bistriteanul%2FDmTz+%28Bistriteanul.ro%29" data-width="610" data-numposts="15"></div>						
						</td>
						<td width="300" align="left" valign="top" class="jos_1px">
							﻿
<table width="100%" border="2" cellspacing="0" cellpadding="1" class="blk-tabel">
	<tr>
		<td class="blk-header">	
			<span>CAUTARE </span>
		</td>  
	</tr>  
	<tr>
		<td>
			<form id="cautare_bistri" action="Cautare_Bistriteanul.html" method="POST">
			<input type="text" id="sch" name="sch" class="search_input" size="35" value="Introduceti text..." onBlur="cautBlur(this)" onFocus="cautFocus(this)">
			<input type="submit" id="sch_btn" name="sch_btn" class="search_input_btn" value="Go">
			</form>
		</td>
	</tr>
	</table>
	
<div style="width: 300px; heigh:260px; background-color:#FFF; font-size:10px; color:#903; text-align:right; padding-top:2px;">
	<script type='text/javascript'><!--// <![CDATA[
		OA_show(20);
	// ]]> --></script><noscript><a target='_blank' href='http://pub.bistriteanu.ro/xds/www/delivery/ck.php?n=75b9c28'><img border='0' alt='' src='http://pub.bistriteanu.ro/xds/www/delivery/avw.php?zoneid=20&amp;n=75b9c28' /></a></noscript>

</div>

<!-- .zontera.com Standard Ad Code for bistriteanul.ro, zone 300x250 
<script type="text/javascript">
	X1_AdParams = 
	{
		'pub'		:	'12862630516434',
		'site'		:	'bistriteanul.ro',
		'section'	:	'site',
		'zone'		:	'300x250',
		'size'		:	'0x0'
	};
</script><script type="text/javascript" src="http://content.zontera.com/Lib.js"></script>
<!-- .zontera.com Standard Ad Code for bistriteanul.ro, zone 300x250 -->


<div style="width: 300px; heigh:260px; background-color:#FFF; font-size:10px; color:#903; text-align:right; padding-top:2px;">

	<script type='text/javascript'><!--// <![CDATA[
		OA_show(21);
	// ]]> --></script><noscript><a target='_blank' href='http://pub.bistriteanu.ro/xds/www/delivery/ck.php?n=6972bf0'><img border='0' alt='' src='http://pub.bistriteanu.ro/xds/www/delivery/avw.php?zoneid=21&amp;n=6972bf0' /></a></noscript>

</div>

<!-- .zontera.com Standard Ad Code for bistriteanul.ro, zone 300x250 
<script type="text/javascript">
	X1_AdParams = 
	{
		'pub'		:	'12862630516434',
		'site'		:	'bistriteanul.ro',
		'section'	:	'site',
		'zone'		:	'300x250',
		'size'		:	'0x0'
	};
</script><script type="text/javascript" src="http://content.zontera.com/Lib.js"></script>
<!-- .zontera.com Standard Ad Code for bistriteanul.ro, zone 300x250 -->



<div style="width: 300px; heigh:260px; background-color:#FFF; font-size:10px; color:#903; text-align:right; padding-top:2px;">

	<script type='text/javascript'><!--// <![CDATA[
		OA_show(22);
	// ]]> --></script><noscript><a target='_blank' href='http://pub.bistriteanu.ro/xds/www/delivery/ck.php?n=6150ce2'><img border='0' alt='' src='http://pub.bistriteanu.ro/xds/www/delivery/avw.php?zoneid=22&amp;n=6150ce2' /></a></noscript>

</div>



<div style="width: 300px; heigh:260px; background-color:#FFF; font-size:10px; color:#903; text-align:right; padding-top:2px;">

	<script type='text/javascript'><!--// <![CDATA[
		OA_show(23);
	// ]]> --></script><noscript><a target='_blank' href='http://pub.bistriteanu.ro/xds/www/delivery/ck.php?n=4e24ed8'><img border='0' alt='' src='http://pub.bistriteanu.ro/xds/www/delivery/avw.php?zoneid=23&amp;n=4e24ed8' /></a></noscript>

</div>
<div style="width: 300px; heigh:260px; background-color:#FFF; font-size:10px; color:#903; text-align:right; padding-top:2px;">

	<script type='text/javascript'><!--// <![CDATA[
		OA_show(24);
	// ]]> --></script><noscript><a target='_blank' href='http://pub.bistriteanu.ro/xds/www/delivery/ck.php?n=212f240'><img border='0' alt='' src='http://pub.bistriteanu.ro/xds/www/delivery/avw.php?zoneid=24&amp;n=212f240' /></a></noscript>

</div>
<div style="width: 300px; heigh:260px; background-color:#FFF; font-size:10px; color:#903; text-align:right; padding-top:2px;">

	<script type='text/javascript'><!--// <![CDATA[
		OA_show(25);
	// ]]> --></script><noscript><a target='_blank' href='http://pub.bistriteanu.ro/xds/www/delivery/ck.php?n=7de3e73'><img border='0' alt='' src='http://pub.bistriteanu.ro/xds/www/delivery/avw.php?zoneid=25&amp;n=7de3e73' /></a></noscript>

</div>


<table width="298" border="2" cellspacing="0" cellpadding="1" style="border-collapse:collapse; border-color:#CC0000;">
  <tr>
    <td bgcolor="#CC0000" class="hdr_diverse" style="border-collapse:collapse; border-color:#CC0000;"><span style="color: #FFFFFF; font-weight: bold;">STIRILE DE AZI</span></td>
  </tr>
  <tr>
    <td>
	<table width="100%" border="0" cellspacing="2" cellpadding="0"><tr bgcolor = "#DCDCDC"><td height="25px"><span style="color: #0000FF; font-weight: bold;">13:52</span> - <a href="foto-pericol-pe-dornei-cad-crengi-din-copacii-putrezi-1487764208926.html" class="azi_link">FOTO: PERICOL pe Dornei! Cad crengi din copacii putrezi</a></td>
        </tr> <tr bgcolor = "#FFFFFF"><td height="25px"><span style="color: #0000FF; font-weight: bold;">13:31</span> - <a href="o-noua-minune-la-telciu-scoala-de-vara-isi-reia-activitatea-in-2017-1487749899317.html" class="azi_link">O nouă „minune la Telciu”. Școala de vară își reia activitatea în 2017</a></td>
        </tr> <tr bgcolor = "#DCDCDC"><td height="25px"><span style="color: #0000FF; font-weight: bold;">13:04</span> - <a href="inundatiile-au-provocat-pagube-de-peste-4-milioane-de-lei-hidrocentrala-luata-de-ape-inca-nu-a-fost-evaluata-1487760884887.html" class="azi_link">Inundațiile au provocat pagube de peste 4 milioane de lei. Hidrocentrala luată de ape încă nu a fost evaluată!</a></td>
        </tr> <tr bgcolor = "#FFFFFF"><td height="25px"><span style="color: #0000FF; font-weight: bold;">12:33</span> - <a href="bistriteanca-aneta-singeorzan-revine-in-televiziune-1487758974312.html" class="azi_link">Bistrițeanca Aneta Sîngeorzan revine în televiziune!</a></td>
        </tr> <tr bgcolor = "#DCDCDC"><td height="25px"><span style="color: #0000FF; font-weight: bold;">12:13</span> - <a href="peste-5300-de-mc-de-lemne-confiscati-de-politisti-intro-singura-zi-1487758434505.html" class="azi_link">Peste 5.300 de mc de lemne, confiscați de polițiști într-o singură zi!</a></td>
        </tr> <tr bgcolor = "#FFFFFF"><td height="25px"><span style="color: #0000FF; font-weight: bold;">11:49</span> - <a href="rugaminte-din-partea-aquabis-abonatii-sasi-achite-datoriile-1487756576047.html" class="azi_link">Rugăminte din partea Aquabis: „Abonaţii să-şi achite datoriile”</a></td>
        </tr> <tr bgcolor = "#DCDCDC"><td height="25px"><span style="color: #0000FF; font-weight: bold;">11:09</span> - <a href="foto-video-cei-mai-talentati-muzicieni-de-la-tudor-jarda--intrun-spectacol-excelent-la-sinagoga-1487751547043.html" class="azi_link">FOTO/VIDEO: Cei mai talentaţi muzicieni de la „Tudor Jarda” – într-un spectacol excelent la Sinagogă</a></td>
        </tr> <tr bgcolor = "#FFFFFF"><td height="25px"><span style="color: #0000FF; font-weight: bold;">10:33</span> - <a href="pregatiti-umbrelele-cod-galben-de-ploi-in-bistritanasaud-1487752247725.html" class="azi_link">Pregătiți umbrelele! Cod galben de ploi în Bistrița-Năsăud!</a></td>
        </tr> <tr bgcolor = "#DCDCDC"><td height="25px"><span style="color: #0000FF; font-weight: bold;">09:06</span> - <a href="cat-astepti-pentru-inspectia-tehnica-rar-dupa-scoaterea-taxei-auto-in-bistrita-o-luna-si-jumatate-in-bucuresti-doar-5-zile-1487693208558.html" class="azi_link">Cât aștepți pentru inspecția tehnică RAR după scoaterea taxei auto? În Bistrița o lună și jumătate, în București doar 5 zile</a></td>
        </tr> <tr bgcolor = "#FFFFFF"><td height="25px"><span style="color: #0000FF; font-weight: bold;">06:53</span> - <a href="foto-accident-feroviar-grav-in-bistrita--un-barbat-a-fost-prins-sub-tren-in-zona-industriala-1487739207805.html" class="azi_link">FOTO: Accident feroviar grav în Bistrița – un bărbat a fost prins sub tren în zona industrială</a></td>
        </tr>  </table>
	</td>
  </tr>
</table><div style="margin: 14px auto 20px; width: 300px;">
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
<fb:like-box href="http://www.facebook.com/pages/Bistrita-Romania/Bistriteanulro-Afla-Primul/102630766483759" width="300" show_faces="true" stream="false" header="true"></fb:like-box></div>
<br>
<div style="width: 300px; heigh:410px; background-color:#FFF; font-size:10px; color:#903; text-align:right; border: 1px solid #E0E0E0;">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(35);
// ]]> --></script><noscript><a target='_blank' href='http://pub.bistriteanu.ro/xds/www/delivery/ck.php?n=ae88b220'><img border='0' alt='' src='http://pub.bistriteanu.ro/xds/www/delivery/avw.php?zoneid=35&amp;n=ae88b220' /></a></noscript>
	<span style="padding-left:2px; padding-right:2px; background-color:#E0E0E0; font-weight:bold;">Publicitate</span>


</div>

<!--/* Revive Adserver Javascript Tag v3.0.2 */-->
						
						</td>
					</tr>
				</table>
            
            </td>
		</tr>
		<tr>
			<td align="left" valign="top">
							
			</td>
		</tr> <!-- cu tot cu tr si td -->
				<tr>
			<td class="fmeniu-container" valign="top" align="left">
				<!-- Footer Menu  - Start -->
				<div  id="footer-menu">  


					<ul>
						<li class="header">STIRI</li>
		<li><a href="Sectiune_ultima-ora-001001-1.html">ULTIMA ORA</a></li>
				<li><a href="Sectiune_eveniment-001002-1.html">Eveniment</a></li>
				<li><a href="Sectiune_social-001005-1.html">Social</a></li>
				<li><a href="Sectiune_economic-001003-1.html">Economic</a></li>
				<li><a href="Sectiune_alegeri-2016-001033-1.html">Alegeri 2016</a></li>
				<li><a href="Sectiune_politic-001004-1.html">Politic</a></li>
				<li><a href="Sectiune_urban-001009-1.html">Urban</a></li>
				<li><a href="Sectiune_112-001721-1.html">112</a></li>
				<li><a href="Sectiune_lyla-006010-1.html">Lyla</a></li>
				<li><a href="Sectiune_misterele-bistritei-000091-1.html">Misterele Bistriței</a></li>
				<li><a href="Sectiune_sanatate-001075-1.html">Sănătate</a></li>
				<li><a href="Sectiune_divertisment-001008-1.html">Divertisment</a></li>
				<li><a href="Sectiune_sport-001014-1.html">Sport</a></li>
				<li><a href="Sectiune_carliont-010-1.html">Cârlionț</a></li>
				<li><a href="Sectiune_turism-001010-1.html">Turism</a></li>
				<li><a href="Sectiune_bistrita-medievala-001099-1.html">Bistrița Medievală</a></li>
				<li><a href="Sectiune_cultura-001070-1.html">Cultură</a></li>
				<li><a href="Sectiune_portrete-001201-1.html">Portrete</a></li>
				<li><a href="Sectiune_reportaj-001007-1.html">Reportaj</a></li>
				<li><a href="Sectiune_ancheta-001006-1.html">Ancheta</a></li>
				</ul>
							<ul>
						<li class="header">CAMPANII</li>
		<li><a href="Sectiune_1leu+1leu=2cersetori-005002-1.html">1Leu+1Leu=2Cersetori</a></li>
				<li><a href="Sectiune_de-craciun-fii-mai-bun-005001-1.html">De Craciun fii mai bun</a></li>
				</ul>
							<ul>
						<li class="header">OPINII</li>
		<li><a href="Sectiune_rondul-de-dimineata-101110-1.html">Rondul de dimineață</a></li>
				<li><a href="Sectiune_editorial-001013-1.html">Editorial</a></li>
				<li><a href="Sectiune_fii-reporter-001101-1.html">Fii reporter</a></li>
				<li><a href="Sectiune_blog-101111-1.html">B.-Log</a></li>
				</ul>
							<ul>
						<li class="header">STIRILE neBUNE</li>
		<li><a href="Sectiune_wonderland-002008-1.html">Wonderland</a></li>
				<li><a href="Sectiune_ne-enerveaza--002001-1.html">Ne enerveaza ...</a></li>
				<li><a href="Sectiune_zvonoteca-002003-1.html">Zvonoteca</a></li>
				<li><a href="Sectiune_ne-place--002004-1.html">Ne place ...</a></li>
				</ul>
							<ul>
						<li class="header">VIAȚĂ DE ORAȘ</li>
		<li><a href="Sectiune_beclean-006101-1.html">Beclean</a></li>
				<li><a href="Sectiune_nasaud-006102-1.html">Năsăud</a></li>
				<li><a href="Sectiune_sangeorzbai-006103-1.html">Sângeorz-Băi</a></li>
				</ul>
							<ul>
						<li class="header">VIAȚA LA ȚARĂ</li>
		<li><a href="Sectiune_budacu-de-jos-007010-1.html">Budacu de Jos</a></li>
				<li><a href="Sectiune_caianu-mic-007013-1.html">Căianu Mic</a></li>
				<li><a href="Sectiune_chiochis-007021-1.html">Chiochiş</a></li>
				<li><a href="Sectiune_dumitrita-007023-1.html">Dumitrița</a></li>
				<li><a href="Sectiune_feldru-007101-1.html">Feldru</a></li>
				<li><a href="Sectiune_ilvamica-007104-1.html">Ilva-Mică</a></li>
				<li><a href="Sectiune_lesu-007075-1.html">Leșu</a></li>
				<li><a href="Sectiune_lunca-ilvei-007015-1.html">Lunca Ilvei</a></li>
				<li><a href="Sectiune_maieru-007014-1.html">Maieru</a></li>
				<li><a href="Sectiune_mariselu-007011-1.html">Mărişelu</a></li>
				<li><a href="Sectiune_parva-007012-1.html">Parva</a></li>
				<li><a href="Sectiune_poiana-ilvei-007018-1.html">Poiana Ilvei</a></li>
				<li><a href="Sectiune_rodna-007105-1.html">Rodna</a></li>
				<li><a href="Sectiune_romuli-007022-1.html">Romuli</a></li>
				<li><a href="Sectiune_silivasu-de-campie-007024-1.html">Silivașu de Câmpie</a></li>
				<li><a href="Sectiune_spermezeu-007019-1.html">Spermezeu</a></li>
				<li><a href="Sectiune_sant-007431-1.html">Șanț</a></li>
				<li><a href="Sectiune_tarlisua-007090-1.html">Târlișua</a></li>
				<li><a href="Sectiune_teaca-007106-1.html">Teaca</a></li>
				<li><a href="Sectiune_telciu-007091-1.html">Telciu</a></li>
				<li><a href="Sectiune_tiha-bargaului-007102-1.html">Tiha Bârgaului</a></li>
				<li><a href="Sectiune_uriu-007107-1.html">Uriu</a></li>
				<li><a href="Sectiune_zagra-007103-1.html">Zagra</a></li>
				</ul>
							<ul>
						<li class="header">ANUNTURI</li>
		<li><a href="http://anunturi.bistriteanul.ro/" target="_blank">ANUNTURI</a></li>
				</ul>
		
				</div>    
				<!-- Footer Menu  - End -->
		   
			</td>
		</tr>
				
		<!--/Ultima modificare 06.03.2014/-->
		<tr>
			<td align="center" valign="top" class="copy-ico">
				<!--/Start Trafic.ro/-->
					<script type="text/javascript">t_rid="bistriteanul";</script>
					<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>
					<noscript>
						<a href="http://www.trafic.ro/top/?rid=bistriteanul"target="_blank"><img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=bistriteanul"></a>  
					  <a href="http://www.trafic.ro">Statistici web</a>
					</noscript>
				<!--/End Trafic.ro/-->
					
				<!--/Start MxHost.ro/-->
					<a href="http://www.mxhost.ro" title=" MxHost.ro" target="_blank"><img src="site-img/logo_mxhost_trafic.jpg" style="border:0" alt=""></a>
				<!--/Stop MxHost.ro/-->	
					
				<!--/Start Certificat-web.ro/-->
					<a href="http://www.certificat-web.ro/certificat-www.bistriteanul.ro.html" target="_blank"><img src="http://www.certificat-web.ro/certificat/logo.png" alt="Certificat Web" border="0" ></a>
					<a href="http://www.certificatweb.ro" target="_blank"><img src="site-img/certweb.png" alt="Certificat Web" border="0" ></a>
				<!--/Stop Certificat-Web.ro/-->
					
				<!--/Start director web interactiuni.ro/-->	
					<a title="Director web" href="http://www.directorulweb.ro/"><img alt="Director web" border="0" src="http://www.directorulweb.ro/director.jpg" /></a>
				<!--/Stop director web interactiuni.ro/-->

				<!--/Start RSS/-->	
					<a href="http://rss.bistriteanu.ro/index.xml" title=" RSS feed 2.0" target="_blank"><img src="site-img/rss-site.jpg" style="border:0" alt="RSS - Ia stiri de aici"></a> 	
				<!--/Stop RSS/-->
				<!--/Start RSS feedburner.com /-->	
					<a href="http://feeds.feedburner.com/bistriteanul/DmTz" title="Aboneaza-te la FeedBurner" rel="alternate" type="application/rss+xml" target="_blank">
					<img src="http://www.feedburner.com/fb/images/pub/feed-icon32x32.png" alt="Aboneaza-te la FeedBurner" style="border:0"/></a>
				<!--/Stop RSS feedburner.com /-->
			</td>
		</tr>
				<tr>
			<td align="center" valign="middle" class="copy-text">
				<span>Reproducerea totală sau parțială a materialelor este permisă numai cu acordul expres al Bistriteanul.Ro. <br/>
				&copy Copyright 2008 - 2017 Bistrițeanul.ro <br/></span>
			</td>
		</tr>


	</table>
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		var pageTracker = _gat._getTracker("UA-6313455-1");
		pageTracker._trackPageview();
	</script>
</div>
</body>
</html>
